PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hilfe ich kann nicht mehr in meinen blog schreiben. PC Hilfe nötig !



Pfälzerwaldläufer:-)
09.08.2006, 21:54
Hallo !
Seit einem Neuaufbau des PC kann ich meinen blog (www.myblog.de/Pfaelzerwaldlaeufer (http://www.myblog.de/Pfaelzerwaldlaeufer) ) zwar aufrufen aber nach Eingabe des Passwortes ( um einen neuen Eintrag zu schreiben) kommt folgende Meldung :

myblog.de > Login fehlgeschlagen

[Internal:nocookie]

Passwort und Name stimmt. Bei dem PC meiner Tochter funzt alles prima :klatsch:
Muss ich irgendwas einstellen ? :confused:

Phönix
09.08.2006, 23:14
Ich will ja nicht großartig angeben, aber ich hab's geschafft. :D

Helfen kann ich aber leider nicht. :confused:

Phönix, PC-Banause :P

Pfälzerwaldläufer:-)
09.08.2006, 23:17
ja voher ging es bei mir auch,nur nach Neuinstallation Win XP funzt es nicht mehr.

[Uli]
09.08.2006, 23:19
Klingt nach setzten von Cookies zulassen. Irgendwo in den Sicherheitseinstellungen des Browsers.

Grüße - Uli -

Phönix
09.08.2006, 23:21
Und ich wähnte Dich bereits in Andalusien verschollen. :wink:

Na, warte mal ab. Morgen sitzen die PC-Freaks wieder alle in ihren Büros.
Da wird Dir sicher einer auf die Sprünge helfen. :nick:

Phönix

Dee-M-Cee
10.08.2006, 12:05
myblog.de > Login fehlgeschlagen

[Internal:nocookie]

Im FF:
Extras->Einstellungen->Datenschutz->Cookies
x Cookies akzeptieren

Im IE:
Extras->Einstellungen->Datenschutz->Erweitert
x Automatische Cookiebehandlung aufheben

Cookies von Erstanbietern:
x Annehmen

Cookies von Drittanbietern
x Sperren


Damit sollte es klappen. Hoffe ich :D

Pfälzerwaldläufer:-)
10.08.2006, 20:11
nee hat leider nicht funktioniert.Mist das regt mich tierisch auf,der Mist.Hast du noch eine Idee ?Bei allen anderen Seiten habe ich keinerlei probleme.
Ps:gehe mit AOL ins Netz über einen router

SportySpice
10.08.2006, 20:38
Ich weiß nicht, ob Dir das jetzt hilft, aber die hatten vor kurzem mal Stromausfall und deshalb gingen ein paar Server bei myblog nicht mehr. Als das wieder instand war, kam ich auch nicht mehr rein, gleiches Problem wie bei Dir. Ich war mir hundertprozentig sicher, dass mein Passwort richtig war, trotzdem kam ich nicht rein. Ich hab dann mein Passwort nochmal angefordert und bekam eine Meldung, dass man mir mein Passwort an meine Mailadresse geschickt habe. Die Mail kam bei mir nie an, seitdem kam ich aber mit meinem Passwort wieder rein als wär nix gewesen... Komisch, komisch...

[Uli]
10.08.2006, 21:09
Ps:gehe mit AOL ins Netz über einen routerAOL - gibt's das noch:confused::teufel: Firewalleinstellungen? Passwort Groß-/Kleinschreibung? Geht's an einem anderern Rechner?

Grüße - Uli -