Top Themen: Laufhelden | Individuelle Trainingspläne | Laufschuh-Datenbank | Uhren-Datenbank | Lauftrainer-App | Laufen anfangen | Laufen

+ Antworten
Ergebnis 1 bis 19 von 19
  1. #1
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    4.366
    'Gefällt mir' gegeben
    1.294
    'Gefällt mir' erhalten
    754

    Standard Antworten und Threads lesen funktioniert(e) temporär nicht

    Ich hatte gestern morgen, so von 7 bis ~ 9 Uhr das Problem, das ich keine Threads ansehen konnte. Der Browser meinte jeweils, es wären zuviele Redirects und deshalb wird der Aufruf abgebrochen. Heute dasselbe, nur war das Problem nicht so lange andauernd.

    Des Weiteren kann ich in folgendem Thread https://forum.runnersworld.de/forum/...hread-148.html

    nicht antworten. Wenn ich meinen Post absende, dann kommt einfach eine leere Seite und der Post erscheint nicht. Wenn ich den letzten Beitrag zitieren mag, dann bleibt die Seite einfach hängen und über den Zitieren-Button erscheint so ein Sanduhrbalken, der aber nie endet.

    Ist das nachvollziehbar, bzw. hat jemand ähnliche Probleme?

  2. #2
    Avatar von schnellerwerden
    Im Forum dabei seit
    26.10.2016
    Ort
    Detmold
    Beiträge
    141
    'Gefällt mir' gegeben
    14
    'Gefällt mir' erhalten
    7

    Standard

    Seit gestern ist bei mir das Antwortzeitverhalten des Forums auch sehr langsam geworden. Die genannte Fehler habe ich bis jetzt nicht, allerdings ein anderes, ebenfalls seit gestern. Dazu stelle ich gleich einen neuen Beitrag ein.

  3. #3
    Alles im Blick. Avatar von bones
    Im Forum dabei seit
    05.12.2003
    Beiträge
    11.001
    'Gefällt mir' gegeben
    342
    'Gefällt mir' erhalten
    723

    Standard

    Antworten ist kaputt....zumindest ein bißchen.
    "Seien Sie sich bewußt, dass das, was Sie über Ihr persönliches Wohlbefinden zu wissen glauben, vielfach das Resultat gezielter Manipulation durch Industrien ist, deren primärer Fokus ihr Gewinnstreben und nicht notwendigerweise Ihre Gesundheit und Sicherheit ist. " Prof. Dr. Tim Noakes

  4. #4
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    4.366
    'Gefällt mir' gegeben
    1.294
    'Gefällt mir' erhalten
    754

    Standard

    nicht nur Antworten.

  5. #5
    Avatar von Steffen42
    Im Forum dabei seit
    04.02.2012
    Ort
    Niederrhein
    Beiträge
    11.487
    'Gefällt mir' gegeben
    3.241
    'Gefällt mir' erhalten
    2.753

    Standard

    Like-Button geht bei mir nicht mehr.
    Im Mobile-Style kann man nicht antworten. Layout sieht auch zerschossen aus.

    Durfte die Tage der neue Praktikant ran?

    Edit: Like-Button ging eben wieder. Alten Blinker verbaut? Geht/Geht nicht/Geht...

  6. #6
    Gold wert :-) Avatar von Lilly*
    Im Forum dabei seit
    18.09.2014
    Beiträge
    7.150
    'Gefällt mir' gegeben
    96
    'Gefällt mir' erhalten
    369

    Standard

    Ich konnte zwar die Gesamtübersicht sehen, aber wenn ich einen Thread öffnen wollte und angeklickt habe, kam ebenfalls eine Seite mit einer Fehlermeldung, dass die Anfrage umgeleitet wurde und nicht beendet werden kann oder sowas in der Richtung. Hatte ich die letzten 3 Tage sporadisch auftretend. Zuletzt heute.

  7. #7
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    4.366
    'Gefällt mir' gegeben
    1.294
    'Gefällt mir' erhalten
    754

    Standard

    Zitat Zitat von Lilly* Beitrag anzeigen
    Ich konnte zwar die Gesamtübersicht sehen, aber wenn ich einen Thread öffnen wollte und angeklickt habe, kam ebenfalls eine Seite mit einer Fehlermeldung, dass die Anfrage umgeleitet wurde und nicht beendet werden kann oder sowas in der Richtung. Hatte ich die letzten 3 Tage sporadisch auftretend. Zuletzt heute.
    Das Antworten mit Zitat ist schwierig, das funktioniert bei mir nur noch über die mobile Ansicht. Und auch nur über den unteren Antwortbutton. Oder wenn ich den Zitierbutton in ein einem neuen Fenster öffnen lassen. Also irgendwas liegt da ganz schön im argen.

  8. #8
    Avatar von schnellerwerden
    Im Forum dabei seit
    26.10.2016
    Ort
    Detmold
    Beiträge
    141
    'Gefällt mir' gegeben
    14
    'Gefällt mir' erhalten
    7

    Standard

    Liken und zitieren funktioniert bei mir auch nicht mehr richtig und alles ist gähnend langsam geworden. Was'n da los?

  9. #9
    Avatar von Catch-22
    Im Forum dabei seit
    02.06.2014
    Ort
    NRW
    Beiträge
    3.132
    'Gefällt mir' gegeben
    1.290
    'Gefällt mir' erhalten
    796

    Standard

    Sie haben wohl die Seite von http auf https umgestellt und damit einige Fehler produziert:
    - mit http funktioniert zitieren und auch der Direkt Antworten Editor, jedoch nicht liken
    - mit https funktioniert Liken, aber nicht der Editor/Zitieren.
    Zuletzt überarbeitet von Catch-22 (27.10.2017 um 15:49 Uhr)

  10. #10
    Avatar von schnellerwerden
    Im Forum dabei seit
    26.10.2016
    Ort
    Detmold
    Beiträge
    141
    'Gefällt mir' gegeben
    14
    'Gefällt mir' erhalten
    7

    Standard

    stimmt, scheinbar nur teilweise von http auf https. Safari gibt mir zwischendrin ständig Hinweise, dass ich eine sichere Seite verlasse. War wohl tatsächlich der Praktikant am Werk

  11. #11
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.701
    'Gefällt mir' gegeben
    39
    'Gefällt mir' erhalten
    95

    Standard

    Danke für euer Feedback, wir kümmern uns.
    Viele Grüße
    Tim

  12. #12
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    4.366
    'Gefällt mir' gegeben
    1.294
    'Gefällt mir' erhalten
    754

    Standard

    Gibt es irgendwie einen Rückschritt in der Forensoftware? Ich hatte ja heute morgen schon mal ein Problem. Und nun sind mir zwei weitere Dinge aufgefallen.

    Folgende Probleme sind wieder da, die nach der Umstellung auf HTTPS kurzzeitig vorhanden waren, dann aber eliminiert wurden. Und jetzt zurück sind.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Kaputt_2.jpg 
Hits:	17 
Größe:	333,9 KB 
ID:	63507Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	kapuut_3.jpg 
Hits:	14 
Größe:	33,6 KB 
ID:	63509

  13. #13
    Avatar von Steffen42
    Im Forum dabei seit
    04.02.2012
    Ort
    Niederrhein
    Beiträge
    11.487
    'Gefällt mir' gegeben
    3.241
    'Gefällt mir' erhalten
    2.753

    Standard

    Ja, sah heute früh ziemlich genau nach den Problemen bei der HTTPS-Umstellung aus. Jetzt geht es wieder besser.

  14. #14
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.701
    'Gefällt mir' gegeben
    39
    'Gefällt mir' erhalten
    95

    Standard

    Besteht das Problem noch?
    Viele Grüße
    Tim

  15. #15
    01.10.2025 Avatar von d'Oma joggt
    Im Forum dabei seit
    14.08.2011
    Ort
    Münsterland
    Beiträge
    4.090
    'Gefällt mir' gegeben
    339
    'Gefällt mir' erhalten
    152

    Standard

    weiß jetzt nicht, ob es dazu gehört - aber die Like Funtion gibt eine Error Meldung
    12.05.2007 / 12.05.2012 / 09.04.2013 / 27.05.2017
    ...an Tagen wie diesen, wünscht man sich Unendlichkeit
    An Tagen wie diesen, haben wir noch ewig Zeit
    In dieser Nacht der Nächte, die uns soviel verspricht
    Erleben wir das Beste, kein Ende ist in Sicht
    (Toten Hosen)
    ________________________________________ __

    BIG 25 Berlin 2015 HM 2:14:xx

  16. #16
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    4.366
    'Gefällt mir' gegeben
    1.294
    'Gefällt mir' erhalten
    754

    Standard

    Zitat Zitat von Tim Beitrag anzeigen
    Besteht das Problem noch?
    Leider ja. Des Weiteren spinnt auch der zitieren-Button wieder. Wenn man einmal draufklickt, dann kommt nur die "Sanduhr", man muss dann nochmal draufdrücken, dann kommt man direkt in den erweiterten Editor.

    Browser Opera und Firefox jeweils neuste Versionen.

    Und als Mobilgerät ist es auc hder Operabrowser.

  17. #17
    Avatar von Catch-22
    Im Forum dabei seit
    02.06.2014
    Ort
    NRW
    Beiträge
    3.132
    'Gefällt mir' gegeben
    1.290
    'Gefällt mir' erhalten
    796

    Standard

    Dito.
    Ist wieder das http <-> https Problem. Wenn ich aus dem https ein http mache funktioniert manches, z.B. direkt Antworten, wieder normal.

  18. #18
    Avatar von Steffen42
    Im Forum dabei seit
    04.02.2012
    Ort
    Niederrhein
    Beiträge
    11.487
    'Gefällt mir' gegeben
    3.241
    'Gefällt mir' erhalten
    2.753

    Standard

    Zitat Zitat von Catch-22 Beitrag anzeigen
    Dito.
    Ist wieder das http <-> https Problem. Wenn ich aus dem https ein http mache funktioniert manches, z.B. direkt Antworten, wieder normal.
    +1. Exakt wie vor ein paar Wochen.

  19. #19
    Avatar von Steffen42
    Im Forum dabei seit
    04.02.2012
    Ort
    Niederrhein
    Beiträge
    11.487
    'Gefällt mir' gegeben
    3.241
    'Gefällt mir' erhalten
    2.753

    Standard

    Aber immerhin, das Problem der langen Antwortzeiten und 503er ist bei mir seit gestern nicht mehr aufgetreten.

+ Antworten

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Rollertuning. Was funktioniert - was funktioniert nicht?
    Von Teffmann im Forum Technik, Tuning & Equipment
    Antworten: 6
    Letzter Beitrag: 07.05.2012, 16:46
  2. Nicht lesen - Überlänge...
    Von Kathrinchen im Forum Foren-Archiv
    Antworten: 34
    Letzter Beitrag: 09.06.2005, 13:03
  3. Antworten: 28
    Letzter Beitrag: 03.12.2004, 20:37
  4. Evchen, nicht so viel lesen, vorstellen!!!!!
    Von Hajott im Forum Foren-Archiv
    Antworten: 0
    Letzter Beitrag: 01.03.2003, 20:39

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Sie sind hier: >> >> >>Forum
(©) Motor Presse Hearst GmbH & Co KG Verlagsgesellschaft