Top Themen: Laufhelden | Individuelle Trainingspläne | Laufschuh-Datenbank | Uhren-Datenbank | Lauftrainer-App | Laufen anfangen | Laufen

+ Antworten
Ergebnis 1 bis 13 von 13
  1. #1

    Im Forum dabei seit
    20.05.2019
    Beiträge
    6
    'Gefällt mir' gegeben
    0
    'Gefällt mir' erhalten
    0

    Standard Forerunner 235 Signal/Vibration

    Hallo,

    ich habe seit 2 Wochen die Forerunner 235 und bin mit der Uhr sehr zufrieden. Nur eines treibt mich in den Wahnsinn! Es ist mir nicht gelungen, dass die Uhr nach jedem Kilometer piept/vibriert. Handbuch habe ich gelesen und diverse Einstellungen ausprobiert. Bei Nachrichten klappt es ohne Probleme. Kann mir jemand auf die Sprünge helfen?

  2. #2
    Avatar von Bewapo
    Im Forum dabei seit
    23.02.2015
    Ort
    Meine Welt ist Langenfeld
    Beiträge
    622
    'Gefällt mir' gegeben
    199
    'Gefällt mir' erhalten
    215

    Standard

    ...am besten einfach die Einstellung "Auto Lap" deaktivieren!
    Siehe https://www8.garmin.com/manuals/webh...98DB34EE6.html
    Zuletzt überarbeitet von Bewapo (20.05.2019 um 12:17 Uhr)

  3. #3

    Im Forum dabei seit
    20.05.2019
    Beiträge
    6
    'Gefällt mir' gegeben
    0
    'Gefällt mir' erhalten
    0

    Standard

    Ich habe Autolap deaktiviert und bin heute gelaufen. Nach einem Km zeigte das Display „1 Km“ ohne Ton/Vibration. Da muss wohl noch mehr eingestellt werden, aber was?

  4. #4
    Avatar von Bewapo
    Im Forum dabei seit
    23.02.2015
    Ort
    Meine Welt ist Langenfeld
    Beiträge
    622
    'Gefällt mir' gegeben
    199
    'Gefällt mir' erhalten
    215

    Standard

    Ich vermute, ich habe deine Frage falsch verstanden. Was soll die Uhr denn jetzt nach einem KM machen: gar nichts oder eben vibrieren, piepsen und den gelaufenen KM anzeigen?!

  5. #5

    Im Forum dabei seit
    03.09.2018
    Beiträge
    619
    'Gefällt mir' gegeben
    181
    'Gefällt mir' erhalten
    158

    Standard

    Distanzalarm aktiviert?

  6. #6

    Im Forum dabei seit
    20.05.2019
    Beiträge
    6
    'Gefällt mir' gegeben
    0
    'Gefällt mir' erhalten
    0

    Standard

    Moin,

    genau, es soll der Km angezeigt werden und die Uhr soll einen Ton abgeben und Vibrieren. Damit ich auch mitbekomme, dass ein Km gelaufen wurde.

  7. #7

    Im Forum dabei seit
    24.09.2018
    Beiträge
    190
    'Gefällt mir' gegeben
    40
    'Gefällt mir' erhalten
    58

    Standard

    Dann Auto Lap einstellen, Autodistanz auf einen km setzen und unter System unter Töne Warntöne und Vibration einstellen.

  8. #8

    Im Forum dabei seit
    20.05.2019
    Beiträge
    6
    'Gefällt mir' gegeben
    0
    'Gefällt mir' erhalten
    0

    Standard

    Ist aktiviert und nix Ton/Vibration.

  9. #9

    Im Forum dabei seit
    20.05.2019
    Beiträge
    6
    'Gefällt mir' gegeben
    0
    'Gefällt mir' erhalten
    0

    Standard

    Autolap und -distanz hatte ich schon. Warntöne und Vibration sind aktiviert und es kam nix.

    Bin auch schon auf Werkseinstellung zurück. Hat auch nichts gebracht, außer dass meine guten Leistungsstatistiken weg sind.

  10. #10

    Im Forum dabei seit
    24.09.2018
    Beiträge
    190
    'Gefällt mir' gegeben
    40
    'Gefällt mir' erhalten
    58

    Standard

    Also wenn Autodistanz auf 1.00 km steht, Autolap auf Ein, Warntöne auf Ein und Vibration auf Ein steht, stimmen eigentlich alle Einstellungen diesbezüglich. Mehr gibt es nicht. Wenn ich das so habe, funktioniert es jedenfalls.

  11. #11
    Avatar von khaosgott
    Im Forum dabei seit
    24.09.2014
    Ort
    Karlsruhe
    Beiträge
    134
    'Gefällt mir' gegeben
    2
    'Gefällt mir' erhalten
    3

    Standard

    Hast du eventuell DND eingeschaltet?
    Bei mir funktioniert es auch einwandfrei mit dem Vibrieren nach jedem KM.

  12. #12

    Im Forum dabei seit
    02.10.2018
    Ort
    LHG/H
    Beiträge
    185
    'Gefällt mir' gegeben
    5
    'Gefällt mir' erhalten
    21

    Standard

    Ist AutoLap auch bei der "richtigen" Sportart aktiviert? Wenn das beim Radfahren aktiviert ist, aber beim Laufen nicht, dann piept da auch nix wenn man "Laufen" trainiert.

    Wenn die Uhr nach 1km auch "1km" anzeigt, dann ist aber irgendwas eingestellt, also entweder AutoLap oder Du hast ein Training programmiert. Von allein zeigt die Uhr nix an.

  13. #13

    Im Forum dabei seit
    20.05.2019
    Beiträge
    6
    'Gefällt mir' gegeben
    0
    'Gefällt mir' erhalten
    0

    Standard

    Ich bin heute mit den Einstellungen: Auto Lap:ein, Autodistanz: 1 Km und Töne/Vibration:ein gelaufen. Nach dem 1. Km kam die Anzeige: 1 Km und die Zeit, kein Ton und keine Vibration. Beim 2. Km kam nur „1 Km“, keine Zeit/Ton/Vibration. Für das Radfahren habe ich nichts eingestellt.

+ Antworten

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Nachfolger Forerunner 235?
    Von Spiridon08 im Forum Garmin Forerunner
    Antworten: 4
    Letzter Beitrag: 22.05.2019, 11:06
  2. Frage Garmine Forerunner 235 vs. Forerunner 35
    Von HSVler23 im Forum Garmin Forerunner
    Antworten: 0
    Letzter Beitrag: 07.11.2017, 13:29
  3. Garmin Forerunner 235
    Von Alderamin im Forum Flohmarkt
    Antworten: 1
    Letzter Beitrag: 24.11.2016, 18:06
  4. Forerunner 235 Wetterdaten
    Von Lauf-Wickie im Forum Garmin Forerunner
    Antworten: 1
    Letzter Beitrag: 01.10.2016, 22:55
  5. Forerunner 235
    Von Gipsy80 im Forum Ausrüstung
    Antworten: 1
    Letzter Beitrag: 16.12.2015, 11:33

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Sie sind hier: >> >> >>Forum
(©) Motor Presse Hearst GmbH & Co KG Verlagsgesellschaft