+ Antworten
Seite 11 von 12 ErsteErste ... 89101112 LetzteLetzte
Ergebnis 251 bis 275 von 296
  1. #251
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    5.058
    'Gefällt mir' gegeben
    1.668
    'Gefällt mir' erhalten
    986

    Standard

    Bei mir ist alles da. Welchen Editor benutzt ihr denn?

  2. #252

    Im Forum dabei seit
    10.09.2019
    Beiträge
    2
    'Gefällt mir' gegeben
    0
    'Gefällt mir' erhalten
    0

    Standard

    Anmelden geht auch nicht. Es sei denn, man registriert sich neu unter anderem Namen.

    Und die Smileys funktionieren immer noch nicht.

    Was sind das bloß für Praktikanten, die am Forum rumschrauben?

  3. #253

    Im Forum dabei seit
    10.09.2019
    Beiträge
    1
    'Gefällt mir' gegeben
    0
    'Gefällt mir' erhalten
    0

    Standard

    Hier dicke_Wade weil:
    Zitat Zitat von senob Beitrag anzeigen
    Anmelden geht auch nicht. Es sei denn, man registriert sich neu unter anderem Namen. Und die Smileys funktionieren immer noch nicht. Was sind das bloß für Praktikanten, die am Forum rumschrauben?
    Das wird ja immer schlimmer hier!
    Zitat Zitat von JoelH Beitrag anzeigen
    Bei mir ist alles da. Welchen Editor benutzt ihr denn?
    Firefox. Internet-Explorer konnte ich nicht ausprobieren, da siehe oben Ach ja, ich Heini hab extra Screenshots gemacht Bilder hochladen geht ja nicht Gruss Tommi Edit: Und ich berichtige das auch nicht, da natürlich die Absätze ebenfalls immer noch verhagelt werden

  4. #254
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    5.058
    'Gefällt mir' gegeben
    1.668
    'Gefällt mir' erhalten
    986

    Standard

    Zitat Zitat von dicke-Sockenpuppe Beitrag anzeigen
    Firefox. Internet-Explorer konnte ich nicht ausprobieren, da siehe oben
    Nee, ich meinte diese Einstellung

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Editoreinstellung.jpg 
Hits:	147 
Größe:	125,3 KB 
ID:	72127

  5. #255
    klnonni-II
    Gast

    Standard

    Hier klnonni jetzt als klnonni-II, weil..

    Zitat Zitat von senob Beitrag anzeigen
    Anmelden geht auch nicht. Es sei denn, man registriert sich neu unter anderem Namen.
    Das kann ich bestätigen.
    Auch bei mir ist eine Anmeldung unter meinem alten Account nicht mehr möglich.
    Zuerst dachte ich, da hat jemand versucht mein Account zu hacken und ist am Passwort gescheitert.

    Habe mir ein neues Passwort zu schicken lassen und versucht mich damit anzumelden.
    Dabei habe ich dann die Mitteilung erhalten ich hätte die max. Anzahl von Anmeldeversuche verbaucht und könne erst in 15 Minuten wieder versuchen.
    Nach 20 Minuten versuchte ich es 1x erneut, da kam wieder der Hinweis ich hätte die max. Anzahl von Versuchen überschritten und könne erst in 15 Minuten es wieder versuchen...
    Angeblich hätte ich immer mein Benutzername falsch geschrieben...
    Bei den Versuchen habe ich weder meinen Benutzernamen falsch geschrieben noch das von Runnersworld erstellte Passwort falsch übertragen.

    Nun heiße ich hier im Forum nicht mehr klnonni sondern klnonni-II, was sollst.

    Im übrigen hatte ich gestern Abend eine Email von Runnersworld erhalten, jemand hätte 5x versucht sich bei mein Account anzumelden,
    vermutlich war ich es kurz zuvor.
    Ist ja nett, wenn dann die IP-Adresse des mutmaßlichen Hacker mit gesendet wird, aber die in der Email genannte IP-Adresse lautete: -
    Glaube nicht das es eine IP-Adresse gibt die Bindestrich heißt..
    Zuletzt überarbeitet von klnonni-II (10.09.2019 um 09:28 Uhr)

  6. #256
    Avatar von Isse
    Im Forum dabei seit
    13.10.2012
    Beiträge
    9.753
    'Gefällt mir' gegeben
    1.524
    'Gefällt mir' erhalten
    1.622

    Standard

    Kann mich nur anschließen an meine Vorschreiber! Auch ich kam seit Samstag früh nicht mehr ins Forum. Versuchte ich mich anzumelden, kam sofort, ich wäre 15 min gesperrt. Das war bis vorhin so. Ich habe mir auch schon verschiedene neue Passwörter zuschicken lassen, ohne Erfolg. Vorhin nun, schwupp - da klappte es wieder.

    Nun muss ich nur noch schauen, wie ich mein altes PW zurückbekomme.

    Was vl. noch in Erwägung der Änderung gezogen werden könnte, möchte ich einen neuen Thread öffnen, baut dieser sich immer im neuen Fenster auf. Surfe ich durch das Forum, habe ich am Lapi dann zig neue Fenster. Schlimmer ist das jedoch am Handy. Ich komme mit dem Schließen der neu aufgebauten Seiten nicht mehr nach. Ich meine, das war zuvor anders.
    Highlights bisher:
    2012: 100MC Brocken Berlin -
    22.12.2012 - Bergmarathon - insgesamt 1.570 hm und 42,195 km
    2013/2014/2015/2016/2017/2018/2019: Majors in Boston, New York, Chicago, Tokio und Berlin
    15.+16. Juni 2018 - 24 h Burginsellauf = 121,74 km






  7. #257

    Im Forum dabei seit
    09.03.2019
    Ort
    MeckPomm
    Beiträge
    64
    'Gefällt mir' gegeben
    18
    'Gefällt mir' erhalten
    16

    Standard

    Wie gesagt, ob die Anmeldung klappt, scheint für einige ein Glücksspiel zu sein, da ist es zumindest bei mir egal, ob richtiger oder neuer Account. Ich habe da mit beiden Probleme.

    @klnonni Bei mir ist es genau das Gleiche.


    Persönliche Bestzeiten: 5k - 21:44 (05/2019), 10k - 45:07 (07/2019), HM - 1:41:44 (03/2018)

  8. #258
    Avatar von Catch-22
    Im Forum dabei seit
    02.06.2014
    Ort
    NRW
    Beiträge
    3.445
    'Gefällt mir' gegeben
    1.540
    'Gefällt mir' erhalten
    1.004

    Standard

    Login geht wohl aktuell wieder.

  9. #259
    hat sich stets bemüht Avatar von RunningPotatoe
    Im Forum dabei seit
    21.10.2014
    Ort
    irgendwo im Ländle
    Beiträge
    6.229
    'Gefällt mir' gegeben
    466
    'Gefällt mir' erhalten
    492

    Standard

    Ich kam von Samstag bis Montag Nachmittag praktisch gar nicht rein, wegen elend langer Reaktionszeiten. Und wenn sich doch mal was tat, hatte ich längst vergessen, was ich hier eigentlich wollte.

    Ich bin aber dauer-angemeldet und hatte/habe damit ausnahmsweise mal kein Problem.

    Zweitanmeldungen sind genial, vielleicht das mal etwas die Dringlichkeit.
    Also wenn hier irgendwann die RunningSockenpuppe aufschlägt, wisst ihr, um wen es sich handelt.



    P.S.: Die Seitenaufbauzeit ist übrigens im Moment gerade Spitzenklasse - weniger als 1 sec. Kann man das bitte mal so beibehalten?

  10. #260
    Alles im Blick. Avatar von bones
    Im Forum dabei seit
    05.12.2003
    Beiträge
    11.502
    'Gefällt mir' gegeben
    422
    'Gefällt mir' erhalten
    894

    Standard

    Tatsächlich - habe mich wieder selbst persönlich eingelogen - und die Smileys funktionieren auch
    "Seien Sie sich bewußt, dass das, was Sie über Ihr persönliches Wohlbefinden zu wissen glauben, vielfach das Resultat gezielter Manipulation durch Industrien ist, deren primärer Fokus ihr Gewinnstreben und nicht notwendigerweise Ihre Gesundheit und Sicherheit ist. " Prof. Dr. Tim Noakes

  11. Folgendem Fori gefällt oben stehender Beitrag von bones:

    Dude_CL (10.09.2019)

  12. #261
    Pfützen machen glücklich! Avatar von dicke_Wade
    Im Forum dabei seit
    14.11.2010
    Ort
    Berlin
    Beiträge
    16.633
    'Gefällt mir' gegeben
    318
    'Gefällt mir' erhalten
    1.133

    Standard

    Zitat Zitat von JoelH Beitrag anzeigen
    Nee, ich meinte diese Einstellung

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Editoreinstellung.jpg 
Hits:	147 
Größe:	125,3 KB 
ID:	72127
    Genau so war und ist es bei mir eingestellt


    "Unser Denken bestimmt unsere Wahrnehmung und unser Verhalten. Wenn wir uns nur auf das konzentrieren, was uns missfällt, werden wir auch viel Schlechtes sehen, dementsprechend über die Welt denken und unser Verhalten danach ausrichten. Menschen, die sich auf das Schöne konzentrieren, sind folglich zweifelsfrei glücklicher."

    Thorsten Havener

  13. #262
    Avatar von ruca
    Im Forum dabei seit
    14.08.2015
    Ort
    Hamburg
    Beiträge
    8.765
    'Gefällt mir' gegeben
    1.623
    'Gefällt mir' erhalten
    2.430

    Standard

    Zitat Zitat von RunningPotatoe Beitrag anzeigen
    P.S.: Die Seitenaufbauzeit ist übrigens im Moment gerade Spitzenklasse - weniger als 1 sec. Kann man das bitte mal so beibehalten?
    Du hast es beschrien.

    Eben waren es bei mir wieder gefühlte 30s. Im Moment geht es aber wieder.

    PBs: 10k: 44:27 (3/18), HM: 1:37:59 (9/18), M: 3:30:35 (04/19)
    Ultra:
    67,158km in 7:14:17h (12/18), 110km in 24h (6/19)



  14. #263
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    5.058
    'Gefällt mir' gegeben
    1.668
    'Gefällt mir' erhalten
    986

    Standard

    Nur mal so eine Vermutung in den Raum gestellt. Könnte es sein, dass das Problem daran liegt, dass Tim die Suche umgestellt hat? Bisher konnte nur alle 8 Sekunden gesucht werden. Jetzt gehts sofort wieder. Man muss nicht mehr warten. Das könnte Spider dazu verleiten den Server zu zu bomben mit Anfragen. Nur so ein Gedanke.

  15. #264
    Avatar von Catch-22
    Im Forum dabei seit
    02.06.2014
    Ort
    NRW
    Beiträge
    3.445
    'Gefällt mir' gegeben
    1.540
    'Gefällt mir' erhalten
    1.004

    Standard

    Glaub ich weniger. Die basten halt nicht nur am Aussehen der Seite.

    Das war jetzt auch so ein typischer Fehlerbild, wie hier immer wieder üblich. Donnerstag / Freitag Vormittag werden kopflos Host-/Serversoftware Updates eingespielt, übers WE schert sich dann keiner um die entstandenen Fehler. Am Wochenanfang ist dann Land unter.

    Auf der HP der Agentur steht halt auch nur "keine Updates am Freitag nachmittag", die gehen auch schlecht, wenn man da schon im Wochenende ist. Freitag Vormittag darf man aber noch die automatischen Updates durchlaufen lassen.

  16. #265
    Alles im Blick. Avatar von bones
    Im Forum dabei seit
    05.12.2003
    Beiträge
    11.502
    'Gefällt mir' gegeben
    422
    'Gefällt mir' erhalten
    894

    Standard

    Jetzt dauert es hin und wieder sehr lange mit dem Seitenaufbau - bis zum time out (t)error
    "Seien Sie sich bewußt, dass das, was Sie über Ihr persönliches Wohlbefinden zu wissen glauben, vielfach das Resultat gezielter Manipulation durch Industrien ist, deren primärer Fokus ihr Gewinnstreben und nicht notwendigerweise Ihre Gesundheit und Sicherheit ist. " Prof. Dr. Tim Noakes

  17. #266
    Avatar von ruca
    Im Forum dabei seit
    14.08.2015
    Ort
    Hamburg
    Beiträge
    8.765
    'Gefällt mir' gegeben
    1.623
    'Gefällt mir' erhalten
    2.430

    PBs: 10k: 44:27 (3/18), HM: 1:37:59 (9/18), M: 3:30:35 (04/19)
    Ultra:
    67,158km in 7:14:17h (12/18), 110km in 24h (6/19)



  18. #267
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    5.058
    'Gefällt mir' gegeben
    1.668
    'Gefällt mir' erhalten
    986

    Standard

    Zitat Zitat von Catch-22 Beitrag anzeigen
    Glaub ich weniger. Die basten halt nicht nur am Aussehen der Seite.
    Man müsste halt mal die Logs sehen. Gerade wieder 10 Minuten 504er Gateway Timeout gehabt.

  19. #268
    Avatar von Catch-22
    Im Forum dabei seit
    02.06.2014
    Ort
    NRW
    Beiträge
    3.445
    'Gefällt mir' gegeben
    1.540
    'Gefällt mir' erhalten
    1.004

    Standard

    Heute ist das Forum mal wieder zum

    sollen wir wetten, wie lang es dauert bis zum nächsten Off?

  20. #269
    Pfützen machen glücklich! Avatar von dicke_Wade
    Im Forum dabei seit
    14.11.2010
    Ort
    Berlin
    Beiträge
    16.633
    'Gefällt mir' gegeben
    318
    'Gefällt mir' erhalten
    1.133

    Standard

    Kann das jemand nachvollziehen? Ab und an, wenn man Direkt antworten nutzt dann aktualisiert die Software den Thread nicht richtig. Ich muss nach dem absenden nochmal neu laden, damit ich meine Antwort sehen kann. Ich bin mir nur nicht sicher ob das jedes Mal so ist, oder nur, wenn zwischendrin noch jemand anderes gepostet hat.
    Dieses Problem wurde behoben Danke


    "Unser Denken bestimmt unsere Wahrnehmung und unser Verhalten. Wenn wir uns nur auf das konzentrieren, was uns missfällt, werden wir auch viel Schlechtes sehen, dementsprechend über die Welt denken und unser Verhalten danach ausrichten. Menschen, die sich auf das Schöne konzentrieren, sind folglich zweifelsfrei glücklicher."

    Thorsten Havener

  21. #270
    Avatar von Catch-22
    Im Forum dabei seit
    02.06.2014
    Ort
    NRW
    Beiträge
    3.445
    'Gefällt mir' gegeben
    1.540
    'Gefällt mir' erhalten
    1.004

    Standard

    Das mehrfach zitieren geht inzwischen auch (wir wollen ja nicht nur schimpfen )
    Die Direktantworten Box beim Zitieren kommt jedoch immer noch noch. Umlaute verbockt er auch weiter hin (wenn man zwischen durch ausgeloggt war)

  22. #271
    Pfützen machen glücklich! Avatar von dicke_Wade
    Im Forum dabei seit
    14.11.2010
    Ort
    Berlin
    Beiträge
    16.633
    'Gefällt mir' gegeben
    318
    'Gefällt mir' erhalten
    1.133

    Standard

    Ja Erfolge sollte man Feiern, wie sie fallen

    Ich hab in Firefox (gerade auf neuesten Stand gebracht) immer noch keine Buttons übe dem Antwortfeld:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Forum-Fehler-01.jpg 
Hits:	9 
Größe:	27,7 KB 
ID:	72131

    und auch wenn ich auf "Antworten" klicke hab ich nix:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Forum-Fehler-02.jpg 
Hits:	8 
Größe:	46,0 KB 
ID:	72132

    Im Internet-Explorer allerdings geht es.

    Im Explorer bekomme ich allerdings folgende Fehlermeldung:

    Zeile: 6514
    Fehler: Die Eigenschaft "href" eines undefinierten oder Nullverweises kann nicht festgelegt werden.
    Gruss Tommi


    "Unser Denken bestimmt unsere Wahrnehmung und unser Verhalten. Wenn wir uns nur auf das konzentrieren, was uns missfällt, werden wir auch viel Schlechtes sehen, dementsprechend über die Welt denken und unser Verhalten danach ausrichten. Menschen, die sich auf das Schöne konzentrieren, sind folglich zweifelsfrei glücklicher."

    Thorsten Havener

  23. #272
    Avatar von klnonni
    Im Forum dabei seit
    10.05.2017
    Ort
    Brieselang, Brandenburg
    Beiträge
    1.278
    'Gefällt mir' gegeben
    1.082
    'Gefällt mir' erhalten
    359

    Standard

    Zitat Zitat von klnonni-II Beitrag anzeigen
    Hier klnonni jetzt als klnonni-II, weil..



    Das kann ich bestätigen.
    Auch bei mir ist eine Anmeldung unter meinem alten Account nicht mehr möglich.
    Zuerst dachte ich, da hat jemand versucht mein Account zu hacken und ist am Passwort gescheitert.
    Es funktioniert seit gestern wieder, ich kann mich wieder auf mein alten Account einloggen...

  24. #273
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.710
    'Gefällt mir' gegeben
    50
    'Gefällt mir' erhalten
    108

    Standard

    Zitat Zitat von dicke_Wade Beitrag anzeigen
    Ich hab in Firefox (gerade auf neuesten Stand gebracht) immer noch keine Buttons übe dem Antwortfeld:
    Welche Buttons? Ich vermisse nichts
    Viele Grüße
    Tim

  25. #274
    hat sich stets bemüht Avatar von RunningPotatoe
    Im Forum dabei seit
    21.10.2014
    Ort
    irgendwo im Ländle
    Beiträge
    6.229
    'Gefällt mir' gegeben
    466
    'Gefällt mir' erhalten
    492

    Standard

    Womöglich waren die Einstellungen für Schriftart, Fettdruck, Linkeinfügung etc. gemeint. Die habe ich kürzlich auch mal vermisst, aber jetzt sind sie wieder da.

  26. #275
    Pfützen machen glücklich! Avatar von dicke_Wade
    Im Forum dabei seit
    14.11.2010
    Ort
    Berlin
    Beiträge
    16.633
    'Gefällt mir' gegeben
    318
    'Gefällt mir' erhalten
    1.133

    Standard

    Zitat Zitat von Tim Beitrag anzeigen
    Welche Buttons? Ich vermisse nichts
    Die meine ich:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Forum-Fehler-00.jpg 
Hits:	16 
Größe:	34,9 KB 
ID:	72133

    Sieht bei mir so aus:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Forum-Fehler-01.jpg 
Hits:	14 
Größe:	27,7 KB 
ID:	72134 oder so Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Forum-Fehler-02.jpg 
Hits:	13 
Größe:	46,0 KB 
ID:	72135

    In Firefox neuester Version. Im Internet-Explorer funktioniert das.

    Weiterer Fehler:
    Zeile: 7223
    Fehler: Die Eigenschaft "href" eines undefinierten oder Nullverweises kann nicht festgelegt werden.
    Und wenn ich in den Debugger gehe ist die Zeile folgende:
    document.getElementById("facebooklink"). href="https://www.facebook.com/sharer.php?u=" + url;
    Gruss Tommi


    "Unser Denken bestimmt unsere Wahrnehmung und unser Verhalten. Wenn wir uns nur auf das konzentrieren, was uns missfällt, werden wir auch viel Schlechtes sehen, dementsprechend über die Welt denken und unser Verhalten danach ausrichten. Menschen, die sich auf das Schöne konzentrieren, sind folglich zweifelsfrei glücklicher."

    Thorsten Havener

  27. Folgendem Fori gefällt oben stehender Beitrag von dicke_Wade:

    Tim (11.09.2019)

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Forenupdate am 31. Juli
    Von Tim im Forum Organisatorisches & Feedback
    Antworten: 80
    Letzter Beitrag: 01.08.2019, 10:53
  2. Antworten: 3
    Letzter Beitrag: 21.06.2014, 14:16
  3. Das Forenupdate im Rückblick
    Von Tim im Forum Foren-Archiv
    Antworten: 4
    Letzter Beitrag: 02.05.2010, 11:56
  4. Antworten: 49
    Letzter Beitrag: 06.04.2008, 00:02
  5. Antworten: 28
    Letzter Beitrag: 18.12.2007, 20:17

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •