Thema geschlossen
Seite 2 von 2 ErsteErste 12
Ergebnis 26 bis 38 von 38
  1. #26
    'Cause Stone Cold Said So Avatar von MikeStar
    Im Forum dabei seit
    28.08.2014
    Ort
    Heidelberg
    Beiträge
    2.842
    'Gefällt mir' gegeben
    37
    'Gefällt mir' erhalten
    241

    Standard

    +1
    ________________________________________ _____
    Esst mehr Käsetoast!

  2. #27
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.710
    'Gefällt mir' gegeben
    50
    'Gefällt mir' erhalten
    108

    Standard

    Ich habe das Problem der Technik gemeldet.
    Viele Grüße
    Tim

  3. Folgenden 2 Foris gefällt oben stehender Beitrag von Tim:

    JoelH (08.09.2019), Rauchzeichen (08.09.2019)

  4. #28

    Im Forum dabei seit
    09.08.2019
    Beiträge
    59
    'Gefällt mir' gegeben
    1
    'Gefällt mir' erhalten
    6

    Standard

    "Keine Updates an Freitagen" Schmankerl: Auch mal ohne Vorankündigung! "... wer hat die Kokosnuss geklaut?!" https://www.youtube.com/watch?v=Tr-Qq00rvQ4

  5. #29
    Es ist nichts scheißer als Platz vier. Avatar von hardlooper
    Im Forum dabei seit
    20.10.2007
    Beiträge
    17.187
    'Gefällt mir' gegeben
    55
    'Gefällt mir' erhalten
    363

    Standard

    Zitat Zitat von MartinW Beitrag anzeigen
    Schmankerl: Auch mal ohne Vorankündigung! "... wer hat die Kokosnuss geklaut?!"
    Die eigentliche Frage ist doch: warum hat die Kokusnuss noch immer keinen Reissverschluss?

    Bis die geklärt ist, fährt man nach Friedrichsfelde und zeigt den Kollegen der eigenen AK über 10 k, watt 'ne Harke is.

    So geht Laufen - isso.

    Knippi

  6. #30

    Im Forum dabei seit
    09.08.2019
    Beiträge
    59
    'Gefällt mir' gegeben
    1
    'Gefällt mir' erhalten
    6

    Standard

    Respekt! 58:16 ... wow!
    Ich erinnere mich gern an unseren gemeinsamen Lauf in Babelsberg ... lang ist's her.

  7. #31
    Es ist nichts scheißer als Platz vier. Avatar von hardlooper
    Im Forum dabei seit
    20.10.2007
    Beiträge
    17.187
    'Gefällt mir' gegeben
    55
    'Gefällt mir' erhalten
    363

    Standard

    Zitat Zitat von MartinW Beitrag anzeigen
    Ich erinnere mich gern an unseren gemeinsamen Lauf in Babelsberg ... lang ist's her.
    Ach, Du bist das !

    Knippi

  8. #32

    Im Forum dabei seit
    09.08.2019
    Beiträge
    59
    'Gefällt mir' gegeben
    1
    'Gefällt mir' erhalten
    6

    Standard

    jau, lediglich älter und langsamer geworden - was auf dich ja nur zum Teil zutrifft

  9. #33
    'Cause Stone Cold Said So Avatar von MikeStar
    Im Forum dabei seit
    28.08.2014
    Ort
    Heidelberg
    Beiträge
    2.842
    'Gefällt mir' gegeben
    37
    'Gefällt mir' erhalten
    241

    Standard

    Zitat Zitat von Tim Beitrag anzeigen
    Ich habe das Problem der Technik gemeldet.
    Der Techniker ist „informiert“.

  10. #34

    Im Forum dabei seit
    03.09.2018
    Beiträge
    935
    'Gefällt mir' gegeben
    257
    'Gefällt mir' erhalten
    209

    Standard

    Klappt jetzt wieder mit den Ladezeiten. Danke

  11. Folgendem Fori gefällt oben stehender Beitrag von NME:

    Tim (10.09.2019)

  12. #35

    Im Forum dabei seit
    11.03.2016
    Beiträge
    9
    'Gefällt mir' gegeben
    7
    'Gefällt mir' erhalten
    2

    Standard

    Guten Abend zusammen,

    auch wenn dieser Thread nicht ganz mein Problem zum Thema hat, ist der Titel überaus treffend, weshalb ich mein Problem einfach kurz hier beschreibe - aus Angst mich wieder für längere Zeit nicht mehr einloggen zu können.
    In den vergangenen Tagen habe ich beim Versuch mich einzuloggen immer nur die Meldung bekommen, dass ich mich für die nächsten 15 min nicht einloggen kann, weil ich das Passwort zu oft falsch eingegeben habe - Aber direkt schon mit dem ersten (eigentlich richtigen) Versuch. In diesem Zusammenhang habe ich dann auch die Hinweis-Mails über fehlgeschlagene Loginversuche bekommen - die definitiv von meinen eigenen Versuchen stammten. Auch die Ladezeiten des Forums waren unüblich lang, bzw. es konnte (wie heute Mittag) gar nicht geladen werden. Nach Anfordern eines neuen Passwortes bekam ich immer wieder die Meldung es sei falsch und ich könne mich nicht einloggen - obwohl ich es aus der Mail raus kopiert habe.
    Ich habe es über Firefox, MS Edge und Safari am Handy probiert, wo ich mich nun endlich nach drei Tagen einloggen konnte. Ist das ein bekanntes Problem, oder betrifft es nur mich?

    Viele Grüße

  13. #36
    Pfützen machen glücklich! Avatar von dicke_Wade
    Im Forum dabei seit
    14.11.2010
    Ort
    Berlin
    Beiträge
    16.633
    'Gefällt mir' gegeben
    318
    'Gefällt mir' erhalten
    1.133

    Standard

    Zitat Zitat von Libero55 Beitrag anzeigen
    Ist das ein bekanntes Problem, oder betrifft es nur mich?
    Betrifft uns alle und ist Teil des Entertainments, was sich "Update des Forums" nennt

    Gruss Tommi


    "Unser Denken bestimmt unsere Wahrnehmung und unser Verhalten. Wenn wir uns nur auf das konzentrieren, was uns missfällt, werden wir auch viel Schlechtes sehen, dementsprechend über die Welt denken und unser Verhalten danach ausrichten. Menschen, die sich auf das Schöne konzentrieren, sind folglich zweifelsfrei glücklicher."

    Thorsten Havener

  14. #37
    Das Ziel meines Weges: ॐ om̐ Avatar von mintgruen
    Im Forum dabei seit
    16.06.2017
    Ort
    Österreich
    Beiträge
    689
    'Gefällt mir' gegeben
    41
    'Gefällt mir' erhalten
    118

    Standard

    Zitat Zitat von Libero55 Beitrag anzeigen

    Ist das ein bekanntes Problem, oder betrifft es nur mich?

    Viele Grüße

    https://forum.runnersworld.de/forum/...=1#post2599695
    "Besser geschlurft, als gar nicht gelaufen."

  15. #38
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.710
    'Gefällt mir' gegeben
    50
    'Gefällt mir' erhalten
    108

    Standard

    Zitat Zitat von Libero55 Beitrag anzeigen
    Ich habe es über Firefox, MS Edge und Safari am Handy probiert, wo ich mich nun endlich nach drei Tagen einloggen konnte. Ist das ein bekanntes Problem, oder betrifft es nur mich?

    Viele Grüße
    Hallo, das Problem sollte sich zwischenzeitlich erledigt haben und der Login wieder einwandfrei funktionieren. Es gab wohl ein technisches Problem, das alle betraf, die keine offene Sitzung mehr hatten.
    Zuletzt überarbeitet von Tim (19.09.2019 um 11:44 Uhr)
    Viele Grüße
    Tim

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Forum mit Tor nicht nutzbar?
    Von der 6er im Forum Organisatorisches & Feedback
    Antworten: 26
    Letzter Beitrag: 12.09.2013, 08:11
  2. Sehr enttäuscht von diesem Forum !
    Von Hans112 im Forum Organisatorisches & Feedback
    Antworten: 5
    Letzter Beitrag: 01.07.2013, 22:00
  3. Antworten: 5
    Letzter Beitrag: 24.03.2011, 07:36
  4. Antworten: 244
    Letzter Beitrag: 12.09.2008, 11:30
  5. Forum mit Opera sehr langsam
    Von Lais im Forum Foren-Archiv
    Antworten: 23
    Letzter Beitrag: 14.10.2007, 08:39

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •