+ Antworten
Seite 2 von 2 ErsteErste 12
Ergebnis 26 bis 29 von 29
  1. #26
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    9.939
    'Gefällt mir' gegeben
    3.705
    'Gefällt mir' erhalten
    3.030

    Standard

    Zitat Zitat von A.Kricheldorf Beitrag anzeigen
    Hat jemand mit dem RUNN schon Erfahrungen bzgl. der Höhen- und Steigungsauswertung im Zwift gemacht?
    In der Zwift-App (auf iPad) kann ich während meiner Einheit nirgendwo die an meinem Laufband eingestellte Neigung sehen. Ist da irgendwo in Zwift eine Einstellung möglich, damit man dies angezeigt bekommt?
    M.W. gibt es da keine Übertragung.

    Zitat Zitat von A.Kricheldorf Beitrag anzeigen
    Nach Übertragung der workout-Daten nach Strava hätte ich dann auch erwartet, dass entweder das Höhenprofil der Strecke aus Zwift übertragen wird, oder was besser wäre, wenn die jeweils tatsächlich gelaufenen Höhen-Werte (Steigung/Gefälle) des RUNN-Sensors verarbeitet werden. Strava zeigt mir aber zum Teil unplausible Werte an.
    Hast du mal nachgemessen und den RUNN via der NPE-App kalibriert?

    Zitat Zitat von A.Kricheldorf Beitrag anzeigen
    Und noch eine Frage:
    Mein RUNN hat offensichtlich ab und zu Aussatzer bei der Schrittfrequenz und obwohl immer noch eine Geschwindigkeit angezeigt wird (in Zwift, wie auch im Auswerte-File Geschwindigkeit durchgängig) hält der Avatar in Zwift dann immer mal kurz an und läuft dann wieder weiter.
    Frequenzen unter 160 werden nicht zuverlässig erkannt, das scheint zu langsam zu sein. Ist ja nicht so wild, Hauptsache die Pace ist korrekt.
    Über mich

  2. #27
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    9.939
    'Gefällt mir' gegeben
    3.705
    'Gefällt mir' erhalten
    3.030

    Standard

    Seit heute habe ich ein komisches Problem.

    Ich nutze Zwift über den PC und per Bluetooth hängt der RUNN dran. Seit heute Morgen schaltet sich aber der Sensor nach wenigen Sekunden einfach wieder aus.

    Allerdings nur wenn ich ihn mit dem PC koppele. Benutze ich Zwift übers Smartphone oder verbinde eine andere App auf dem Smartphone mit den Runn-Sensor, dann bleibt die Verbindung bestehen.

    Zwischen meiner letzten Nutzung und Heute gab es ein Windows-10-Update. Ich tippe aktuell genau darauf als Problemauslöser. Aber gefunden habe ich bisher noch nichts dazu.

    Hat jemand von euch die gleiche Beobachtung machen können?
    Über mich

  3. #28
    Avatar von klnonni
    Im Forum dabei seit
    10.05.2017
    Ort
    Brieselang, Brandenburg
    Beiträge
    2.670
    'Gefällt mir' gegeben
    3.717
    'Gefällt mir' erhalten
    982

    Standard

    Zitat Zitat von JoelH Beitrag anzeigen
    Zwischen meiner letzten Nutzung und Heute gab es ein Windows-10-Update. Ich tippe aktuell genau darauf als Problemauslöser. Aber gefunden habe ich bisher noch nichts dazu.
    Hast Du mal probiert deinen Rechner auf den Zustand vor dem Update zurück zusetzen?

    Wenn es am Update liegen sollte, müsste es ja dann wieder funktionieren - wenn es eine Problemlösung für das Problem mit dem Windows-Update gibt,
    entweder durch Windows oder durch ein Update von NPE, kann man das Update ja wieder aufspielen.

  4. #29
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    9.939
    'Gefällt mir' gegeben
    3.705
    'Gefällt mir' erhalten
    3.030

    Standard

    Es ist eines dieser kumulativen großen Updates gewesen. Da will ich jetzt nicht gerade rumfuhrwerken ohne sicher zu sein. Darum wollte ich erst mal fragen ob jemand das ganze nachvollziehen kann.
    Über mich

  5. Folgendem Fori gefällt oben stehender Beitrag von JoelH:

    klnonni (15.04.2021)

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Suche Polar H2/H3 Sensor und biete H1 Sensor
    Von scheibl im Forum Flohmarkt
    Antworten: 1
    Letzter Beitrag: 09.09.2014, 16:57
  2. Antworten: 4
    Letzter Beitrag: 12.02.2012, 10:07
  3. [V] Polar GPS-Sensor G3
    Von Sebast!an im Forum Foren-Archiv
    Antworten: 4
    Letzter Beitrag: 12.07.2011, 09:45
  4. S1 Sensor für RS 200 gesucht!
    Von die laufende Giraffe im Forum Foren-Archiv
    Antworten: 7
    Letzter Beitrag: 05.03.2009, 17:19
  5. Polar G3 GPS Sensor
    Von Sultan im Forum Foren-Archiv
    Antworten: 2
    Letzter Beitrag: 10.10.2007, 12:57

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •