+ Antworten
Ergebnis 1 bis 24 von 24
  1. #1

    Im Forum dabei seit
    03.09.2018
    Beiträge
    1.596
    'Gefällt mir' gegeben
    507
    'Gefällt mir' erhalten
    366

    Standard Lange Ladezeiten teilweise bis zum Timeout

    Seit 1-2 Tagen dauert das Laden der Seiten (unabhängig von Browser/Endgerät) sehr lange, teilweise kommt es auch zu Abbrüchen (502 Bad Gateway vom Nginx).Ich habe mir mal den Netzwerktrace angeschaut, die Ladezeiten scheinen durch php-Skripte (search.php, css.php, index.php) in die Länge gezogen zu werden. Zeitweise läuft alles normal, aktuell (7:50) dauert das Laden der Seite so um die 10-15 Sekunden.

  2. #2
    Es ist nichts scheißer als Platz vier. Avatar von hardlooper
    Im Forum dabei seit
    20.10.2007
    Beiträge
    17.680
    'Gefällt mir' gegeben
    62
    'Gefällt mir' erhalten
    487

    Standard

    Corona und seine Nebenwirkungen.
    Daheimbüro, Videokonferenzen und all die lieben Kinder, die online spielen - da kommt schon eine gehörige Last zusammen.

    Mir ist so, als habe ich da gestern so etwas vernommen.

    Knippi

    Nachtrag:
    Netflix soll wohl auch mit vermindeter Qualität "strömen".
    Heute habe ich schon mehrfach "502 Bad Gateway" lesen dürfen.
    Zuletzt überarbeitet von hardlooper (23.03.2020 um 08:17 Uhr)

  3. #3
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    6.921
    'Gefällt mir' gegeben
    2.500
    'Gefällt mir' erhalten
    1.540

    Standard

    Liegt schon an der RW Seite, denn meine anderen besurften Seiten zeigen das Problem nicht, ist also eher ein Prob bei RW als beim Inet an sich.
    Aktuelle Wunschliste: Enda Iten, Skechers GOrun Razor 3 Hyper

  4. #4

    Im Forum dabei seit
    03.09.2018
    Beiträge
    1.596
    'Gefällt mir' gegeben
    507
    'Gefällt mir' erhalten
    366

    Standard

    Scheint behoben. Danke!

  5. Folgendem Fori gefällt oben stehender Beitrag von NME:

    Tim (24.03.2020)

  6. #5
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    6.921
    'Gefällt mir' gegeben
    2.500
    'Gefällt mir' erhalten
    1.540

    Standard

    Zitat Zitat von NME Beitrag anzeigen
    Scheint behoben. Danke!
    Das kommt periodisch, ich beobachte das vor allem relativ früh morgens. Vielleicht werden da Backups gefahren oder so.
    Aktuelle Wunschliste: Enda Iten, Skechers GOrun Razor 3 Hyper

  7. #6

    Im Forum dabei seit
    03.09.2018
    Beiträge
    1.596
    'Gefällt mir' gegeben
    507
    'Gefällt mir' erhalten
    366

    Standard

    War jetzt gegen 13:17 und 14:02 wieder der Fall. Nach kurzen Rucklern ging es dann wieder.

  8. #7
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.765
    'Gefällt mir' gegeben
    77
    'Gefällt mir' erhalten
    185

    Standard

    Mir ist das bisher nicht aufgefallen. Aber ich beobachte das die nächste Zeit.
    Viele Grüße
    Tim

  9. #8
    Pfützen machen glücklich! Avatar von dicke_Wade
    Im Forum dabei seit
    14.11.2010
    Ort
    Berlin
    Beiträge
    18.344
    'Gefällt mir' gegeben
    518
    'Gefällt mir' erhalten
    1.795

    Standard

    Hatte ich die Nacht ebenfalls, beim Fotos hochladen passierte ein paar mal nichts mehr.

    Gruss Tommi


    "Unser Denken bestimmt unsere Wahrnehmung und unser Verhalten. Wenn wir uns nur auf das konzentrieren, was uns missfällt, werden wir auch viel Schlechtes sehen, dementsprechend über die Welt denken und unser Verhalten danach ausrichten. Menschen, die sich auf das Schöne konzentrieren, sind folglich zweifelsfrei glücklicher."

    Thorsten Havener

  10. #9
    Avatar von Isse
    Im Forum dabei seit
    13.10.2012
    Beiträge
    10.294
    'Gefällt mir' gegeben
    2.050
    'Gefällt mir' erhalten
    2.266

    Standard

    Zitat Zitat von JoelH Beitrag anzeigen
    Das kommt periodisch, ich beobachte das vor allem relativ früh morgens. Vielleicht werden da Backups gefahren oder so.
    Genau!

    Beobachte ich immer wieder und schon länger als Corona wütet. Zumeist liegt diese extrem lange Ladezeit zwischen 5:30 - 6:30 Uhr. So habe ich dies vernommen, werktags und auch am WE.
    Highlights bisher:
    2012: 100MC Brocken Berlin -
    22.12.2012 - Bergmarathon - insgesamt 1.570 hm und 42,195 km
    2013/2014/2015/2016/2017/2018/2019: Majors in Boston, New York, Chicago, Tokio und Berlin
    15.+16. Juni 2018 - 24 h Burginsellauf = 121,74 km






  11. #10
    Avatar von heikchen007
    Im Forum dabei seit
    31.10.2017
    Ort
    Berlin
    Beiträge
    160
    'Gefällt mir' gegeben
    7
    'Gefällt mir' erhalten
    60

    Standard

    Ich hatte die letzten Tage auch teilweise lange Ladezeiten. Allerdings nur spät Abends, nach 22 Uhr...

    Ok, könnte daran liegen, dass ich zwischen 5.30 - 6.30 noch schlafe. :-)

  12. #11
    Avatar von Friemel
    Im Forum dabei seit
    11.03.2017
    Beiträge
    1.614
    'Gefällt mir' gegeben
    1.609
    'Gefällt mir' erhalten
    1.153

    Standard

    Dann will ich meinen Senf auch mal dazu geben.

    Gestern vormittag (und das ist bei mir nicht zwischen 5:30-6:30 Uhr) hatte ich das Problem den langen Ladezeiten auch. Nur hier, ansonsten lief alles wie gehabt.
    Läuft bei mir...zwar rückwärts und bergab - aber es läuft

  13. #12
    01.10.2025 Avatar von d'Oma joggt
    Im Forum dabei seit
    14.08.2011
    Ort
    Münsterland
    Beiträge
    4.506
    'Gefällt mir' gegeben
    843
    'Gefällt mir' erhalten
    382

    Standard

    Auch zu normalen Nachmittagszeiten - allerdings - es gibt i.M. Schlimmeres
    12.05.2007 / 12.05.2012 / 09.04.2013 / 27.05.2017
    ...an Tagen wie diesen, wünscht man sich Unendlichkeit
    An Tagen wie diesen, haben wir noch ewig Zeit
    In dieser Nacht der Nächte, die uns soviel verspricht
    Erleben wir das Beste, kein Ende ist in Sicht
    (Toten Hosen)
    ________________________________________ __

    BIG 25 Berlin 2015 HM 2:14:xx

  14. #13
    Jäger der verlorenen Geschwindigkeit Avatar von JoelH
    Im Forum dabei seit
    16.06.2017
    Ort
    Pfälzerwald
    Beiträge
    6.921
    'Gefällt mir' gegeben
    2.500
    'Gefällt mir' erhalten
    1.540

    Standard

    eben hatte ich ein Bad Gateway um 8:02
    Aktuelle Wunschliste: Enda Iten, Skechers GOrun Razor 3 Hyper

  15. #14

    Im Forum dabei seit
    03.09.2018
    Beiträge
    1.596
    'Gefällt mir' gegeben
    507
    'Gefällt mir' erhalten
    366

    Standard

    Heute früh gegen 6:50 sehr lange Ladezeiten und jetzt eben auch um 8:12

  16. #15
    Avatar von Rauchzeichen
    Im Forum dabei seit
    06.05.2011
    Ort
    In der nordhessischen Wildnis
    Beiträge
    3.878
    'Gefällt mir' gegeben
    890
    'Gefällt mir' erhalten
    674

    Standard

    Jau, ein Bad Gateway hatte ich auch grad - 8:30.


    Scheint aber nur das Forum zu betreffen, ein Artikel auf der RW Seite hat normal schnell geladen.

  17. #16
    Es ist nichts scheißer als Platz vier. Avatar von hardlooper
    Im Forum dabei seit
    20.10.2007
    Beiträge
    17.680
    'Gefällt mir' gegeben
    62
    'Gefällt mir' erhalten
    487

    Standard

    Vor kurzem ploppte von unten Werbung für die Zeitschrift Runner's World auf (wie so eine Sprechblase in Comicstripes). Wenn die Junkz das in den Griff haben - vielleicht ist dann "alles wieder gut". Kann so, vielleichts isso oder auch nicht isso.

    Knippi

  18. #17
    01.10.2025 Avatar von d'Oma joggt
    Im Forum dabei seit
    14.08.2011
    Ort
    Münsterland
    Beiträge
    4.506
    'Gefällt mir' gegeben
    843
    'Gefällt mir' erhalten
    382

    Standard

    Zitat Zitat von JoelH Beitrag anzeigen
    eben hatte ich ein Bad Gateway um 8:02
    dito
    12.05.2007 / 12.05.2012 / 09.04.2013 / 27.05.2017
    ...an Tagen wie diesen, wünscht man sich Unendlichkeit
    An Tagen wie diesen, haben wir noch ewig Zeit
    In dieser Nacht der Nächte, die uns soviel verspricht
    Erleben wir das Beste, kein Ende ist in Sicht
    (Toten Hosen)
    ________________________________________ __

    BIG 25 Berlin 2015 HM 2:14:xx

  19. #18
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.765
    'Gefällt mir' gegeben
    77
    'Gefällt mir' erhalten
    185

    Standard

    Hallo zusammen, da es sich nicht wieder einzupendeln scheint, hake ich bei der Technik mal nach. Bleibt gesund.
    Viele Grüße
    Tim

  20. Folgendem Fori gefällt oben stehender Beitrag von Tim:

    NME (26.03.2020)

  21. #19

    Im Forum dabei seit
    03.09.2018
    Beiträge
    1.596
    'Gefällt mir' gegeben
    507
    'Gefällt mir' erhalten
    366

    Standard

    10:52 Bad Gateway

  22. #20
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.765
    'Gefällt mir' gegeben
    77
    'Gefällt mir' erhalten
    185

    Standard

    Ist das bei euch nochmal aufgetreten? Über das Wochenende und heute waren die Ladezeiten "normal".
    Viele Grüße
    Tim

  23. #21
    Auf der Jagd nach 2:02,27 Avatar von Rolli
    Im Forum dabei seit
    10.03.2006
    Ort
    Rietberg nicht mehr
    Beiträge
    17.803
    Blog Entries
    15
    'Gefällt mir' gegeben
    816
    'Gefällt mir' erhalten
    1.805

    Standard

    Heute alles OK.
    Fack ju cencer!
    ...vom Training hast du sowieso keine Ahnung! (Zitat: meine Frau)

  24. #22

    Im Forum dabei seit
    03.09.2018
    Beiträge
    1.596
    'Gefällt mir' gegeben
    507
    'Gefällt mir' erhalten
    366

    Standard

    Die letzten 1-2 Tage ist mir nichts mehr aufgefallen.

  25. #23
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.765
    'Gefällt mir' gegeben
    77
    'Gefällt mir' erhalten
    185

    Standard

    Danke für eure Rückmeldung!
    Viele Grüße
    Tim

  26. #24
    Avatar von Bewapo
    Im Forum dabei seit
    23.02.2015
    Ort
    Meine Welt ist Langenfeld
    Beiträge
    1.112
    'Gefällt mir' gegeben
    304
    'Gefällt mir' erhalten
    371

    Standard

    Hey Tim,

    seit gestern ist in vielen Foren-Beiträgen verstärkt In-Text Werbung bzw. entsprechende Links festzustellen.
    Vor allem von der Volksbank.... Ist das so gewünscht?!

    VG Bernd

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Schneller geworden - aber nur teilweise
    Von Wernher im Forum Laufsport allgemein
    Antworten: 13
    Letzter Beitrag: 08.04.2013, 13:30
  2. Forum teilweise komisch formatiert.
    Von mauki im Forum Foren-Archiv
    Antworten: 24
    Letzter Beitrag: 20.05.2011, 10:08
  3. Antworten: 18
    Letzter Beitrag: 03.04.2010, 13:05
  4. Forum teilweise nicht lesbar
    Von Maxel im Forum Foren-Archiv
    Antworten: 1
    Letzter Beitrag: 14.08.2008, 22:12
  5. Teilweise neuer Läufer
    Von Vama im Forum Foren-Archiv
    Antworten: 5
    Letzter Beitrag: 04.04.2005, 13:15

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •