+ Antworten
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 26 bis 50 von 51
  1. #26
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.705
    'Gefällt mir' gegeben
    49
    'Gefällt mir' erhalten
    108

    Standard

    Zitat Zitat von D-Roller Beitrag anzeigen

    Gibt es eine Lösung des Problems?
    Mir haben die Kollegen von der Technik gerade mitgeteilt, dass das Problem behoben sei... Könnt ihr das bestätigen?
    Viele Grüße
    Tim

  2. #27
    sub-4 Avatar von D-Bus
    Im Forum dabei seit
    11.05.2009
    Beiträge
    9.371
    'Gefällt mir' gegeben
    158
    'Gefällt mir' erhalten
    1.764

    Standard

    Nein. Problem besteht nach wie vor, wie u.a. von mir auf der Vorseite beschrieben.
    "If you want to become a better runner, you have to run more often. It is that easy." - Tom Fleming

  3. #28
    Avatar von Steffen42
    Im Forum dabei seit
    04.02.2012
    Ort
    Niederrhein
    Beiträge
    11.483
    'Gefällt mir' gegeben
    3.236
    'Gefällt mir' erhalten
    2.760

    Standard

    Zitat Zitat von D-Bus Beitrag anzeigen
    Nein. Problem besteht nach wie vor, wie u.a. von mir auf der Vorseite beschrieben.
    Ich war vor einer Weile mal abgemeldet, bin seither hierüber angemeldet:

    Jetzt anmelden: Die RUNNER’S-WORLD-Community - RUNNER’S WORLD

    "Angemeldet bleiben" ist angehakt. Null Probleme, auf mehreren Geräten: PC, Mac, iPhone.

  4. #29

    Im Forum dabei seit
    17.09.2014
    Ort
    Montabaur
    Beiträge
    1.102
    'Gefällt mir' gegeben
    1
    'Gefällt mir' erhalten
    63

    Standard

    Bei mir scheint das Problem auch behoben zu sein
    LAUFEN
    5km - 18:31 (09.07.2018)
    5000m - 17:03,4 (07.06.2019)
    10km - 36:02 (01.09.2019)
    21,1km - 1:19:26 (10.03.2019)



  5. #30
    Avatar von Isse
    Im Forum dabei seit
    13.10.2012
    Beiträge
    9.733
    'Gefällt mir' gegeben
    1.486
    'Gefällt mir' erhalten
    1.589

    Standard

    Ich hatte das Problem nur auf Arbeit, dazu kann ich im Mom. nichts zu sagen.

    Geblieben sind für mich auch weiterhin

    - keine Email-Benachrichtigungen über Themen oder PNs
    - weiterhin gesperrt für mich, wer gerade online ist.

    PS: Steffen, gerade erst gelesen. Nein, die Benachrichtigungen landen hier auch nicht im Spamordner. Sie bleiben gänzlich aus.
    Highlights bisher:
    2012: 100MC Brocken Berlin -
    22.12.2012 - Bergmarathon - insgesamt 1.570 hm und 42,195 km
    2013/2014/2015/2016/2017/2018/2019: Majors in Boston, New York, Chicago, Tokio und Berlin
    15.+16. Juni 2018 - 24 h Burginsellauf = 121,74 km






  6. #31
    Gold wert :-) Avatar von Lilly*
    Im Forum dabei seit
    18.09.2014
    Beiträge
    7.212
    'Gefällt mir' gegeben
    109
    'Gefällt mir' erhalten
    398

    Standard

    Gestern erst noch Probleme. Seit gestern Nachmittag aber wieder i.O.

  7. #32
    sub-4 Avatar von D-Bus
    Im Forum dabei seit
    11.05.2009
    Beiträge
    9.371
    'Gefällt mir' gegeben
    158
    'Gefällt mir' erhalten
    1.764

    Standard

    Zitat Zitat von Steffen42 Beitrag anzeigen
    Ich war vor einer Weile mal abgemeldet, bin seither hierüber angemeldet:

    Jetzt anmelden: Die RUNNER’S-WORLD-Community - RUNNER’S WORLD

    "Angemeldet bleiben" ist angehakt. Null Probleme, auf mehreren Geräten: PC, Mac, iPhone.
    Genau, so geht's u.a. Nur wenn ich mich abmelde, und mich via "Antworten" anmelden will, komme ich nach wie vor in eine Endlosschleife:
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Anmeldung - Danke für Ihre Anmeldung - Sie sind nicht angemeldet oder Sie haben keine Rechte diese Seite zu betreten -
    Da ist es auch egal, welcher Computer bzw. Browser. Merkwürdig, dass die Techniker und Tim das nicht nachvollziehen können.
    "If you want to become a better runner, you have to run more often. It is that easy." - Tom Fleming

  8. #33
    Avatar von Steffen42
    Im Forum dabei seit
    04.02.2012
    Ort
    Niederrhein
    Beiträge
    11.483
    'Gefällt mir' gegeben
    3.236
    'Gefällt mir' erhalten
    2.760

    Standard

    Zitat Zitat von Isse Beitrag anzeigen
    PS: Steffen, gerade erst gelesen. Nein, die Benachrichtigungen landen hier auch nicht im Spamordner. Sie bleiben gänzlich aus.
    Vielleicht in Deinen Profileinstellungen deaktiviert?

    http://forum.runnersworld.de/forum/p...do=editoptions

  9. #34
    Avatar von Steffen42
    Im Forum dabei seit
    04.02.2012
    Ort
    Niederrhein
    Beiträge
    11.483
    'Gefällt mir' gegeben
    3.236
    'Gefällt mir' erhalten
    2.760

    Standard

    Zitat Zitat von D-Bus Beitrag anzeigen
    Genau, so geht's u.a. Nur wenn ich mich abmelde, und mich via "Antworten" anmelden will, komme ich nach wie vor in eine Endlosschleife:
    Da ist es auch egal, welcher Computer bzw. Browser. Merkwürdig, dass die Techniker und Tim das nicht nachvollziehen können.
    Eben Deine Schritte nachvollzogen um Deinen Beitrag zu beantworten, PC mit Firefox... Kein Problem.

    Edit: wenn ich "Angemeldet bleiben" nicht anhake, fliege ich auch durch die Endlosschleife der Anmeldung.

  10. #35
    Avatar von Isse
    Im Forum dabei seit
    13.10.2012
    Beiträge
    9.733
    'Gefällt mir' gegeben
    1.486
    'Gefällt mir' erhalten
    1.589

    Standard

    Zitat Zitat von Steffen42 Beitrag anzeigen
    Vielleicht in Deinen Profileinstellungen deaktiviert?

    http://forum.runnersworld.de/forum/p...do=editoptions
    Nö, so wie immer. Das Problem der fehl. Benachrichtigungen trat auch zeitgleich mit den Login-Problemen hier auf. Ich hoffe sehr, dass dies nur eine RW-Einstellung in der User-Verwaltung wäre. Hier ist nix verändert. Danke dir sehr.
    Highlights bisher:
    2012: 100MC Brocken Berlin -
    22.12.2012 - Bergmarathon - insgesamt 1.570 hm und 42,195 km
    2013/2014/2015/2016/2017/2018/2019: Majors in Boston, New York, Chicago, Tokio und Berlin
    15.+16. Juni 2018 - 24 h Burginsellauf = 121,74 km






  11. #36

    Im Forum dabei seit
    01.05.2014
    Ort
    Hamburg
    Beiträge
    231
    'Gefällt mir' gegeben
    71
    'Gefällt mir' erhalten
    15

    Standard

    Mir haben die Kollegen von der Technik gerade mitgeteilt, dass das Problem behoben sei... Könnt ihr das bestätigen?
    Bei mir geht's wieder. :-)

  12. #37

    Im Forum dabei seit
    17.04.2015
    Ort
    (Baden-)Württemberg
    Beiträge
    395
    'Gefällt mir' gegeben
    0
    'Gefällt mir' erhalten
    14

    Standard

    Bei mir geht es auch wieder. Danke.
    Don't be scared of failure,the only failure is never to try!

  13. #38
    Avatar von Isse
    Im Forum dabei seit
    13.10.2012
    Beiträge
    9.733
    'Gefällt mir' gegeben
    1.486
    'Gefällt mir' erhalten
    1.589

    Standard

    Nachtrag:
    Vom Rechner auf Arbeit keinerlei Probleme mehr beim Login.

    Der Rest an benannten Fehlermeldungen bleibt.
    Highlights bisher:
    2012: 100MC Brocken Berlin -
    22.12.2012 - Bergmarathon - insgesamt 1.570 hm und 42,195 km
    2013/2014/2015/2016/2017/2018/2019: Majors in Boston, New York, Chicago, Tokio und Berlin
    15.+16. Juni 2018 - 24 h Burginsellauf = 121,74 km






  14. #39
    Der-mit-dem-Mibo-Malaga+Crazy-rollt Avatar von D-Roller
    Im Forum dabei seit
    04.02.2012
    Ort
    Koblenz
    Beiträge
    399
    'Gefällt mir' gegeben
    78
    'Gefällt mir' erhalten
    29

    Standard

    Heute funktionierte das Anmelden ohne Probleme.
    Gruß
    Uli


    Tretrollerfahren ist besser als ...
    ehrlich

  15. #40
    Avatar von Catch-22
    Im Forum dabei seit
    02.06.2014
    Ort
    NRW
    Beiträge
    3.384
    'Gefällt mir' gegeben
    1.505
    'Gefällt mir' erhalten
    957

    Standard

    Zitat Zitat von Isse Beitrag anzeigen
    Nachtrag:
    Vom Rechner auf Arbeit keinerlei Probleme mehr beim Login.

    Der Rest an benannten Fehlermeldungen bleibt.
    Da du wohl als einzige das Problem mit den Mails hast, möchte ich noch mal auf den Spam Ordner zurückkommen.
    Wie liest du deine Mails? Mit einem Mail Programm oder über den Browser? Falls erstes, dann log dich doch mal mit dem Browser auf der Webseite deines Mail-Anbieters ein und schau mal, ob dort nicht noch ein gesonderter Spam Ordner, der nicht mit deinem Mail Programm synchronisiert wird, vorhanden ist.

  16. #41
    Auf der Suche nach sub-2 Avatar von Morchl
    Im Forum dabei seit
    07.06.2013
    Ort
    Hollabrunn
    Beiträge
    2.345
    'Gefällt mir' gegeben
    48
    'Gefällt mir' erhalten
    21

    Standard

    Direktes Einloggen bei Antworten auf einen Beitrag funkt bei mir nicht (Chrome).
    Morchl
    http://www.endomondo.com/stats/4520808
    Ein rollender Stein setzt kein Moos an.
    Member des Garmin Elite Teams.



    09/14 Wachau HM : 2:09:47
    04/15 VCM HM : 2:07:06
    09/15 Wachau HM : 2:08:12
    04/18 VCM HM : ???

    Kilo killen 2018: Ziel: 85 kg, aktuell 92,4 kg

  17. #42
    >> Megacmrunner << Avatar von Fred128
    Im Forum dabei seit
    06.08.2009
    Ort
    Köln
    Beiträge
    5.603
    'Gefällt mir' gegeben
    75
    'Gefällt mir' erhalten
    261

    Standard

    Zitat Zitat von Morchl Beitrag anzeigen
    Direktes Einloggen bei Antworten auf einen Beitrag funkt bei mir nicht (Chrome).
    ... bei mir auch nicht (Firefox).
    2019: G1 Grüngürtellauf, Reconquista Rheinsteig I-V, Rheinsteig Erlebnislauf, Wibolt DNF/100k, Kölnpfad DNF/135k - geplant: Paris-Versailles
    2020: M deutsche Weinstraße

  18. #43
    Avatar von Isse
    Im Forum dabei seit
    13.10.2012
    Beiträge
    9.733
    'Gefällt mir' gegeben
    1.486
    'Gefällt mir' erhalten
    1.589

    Standard

    Zitat Zitat von Catch-22 Beitrag anzeigen

    Wie liest du deine Mails? Mit einem Mail Programm oder über den Browser? Falls erstes, dann log dich doch mal mit dem Browser auf der Webseite deines Mail-Anbieters ein und schau mal, ob dort nicht noch ein gesonderter Spam Ordner, der nicht mit deinem Mail Programm synchronisiert wird, vorhanden ist.
    Danke, Catch. Ich lese die Emails mit Thunderbird und von unterwegs im Net in T-Online mit Browser. Wir haben uns gestern nun beide in Thunderbird, T-Online und RW die Einstellungen angeschaut. In T-Online stand Spam abweisen , haben wir sofort geändert in alle Emails ungefiltert anzeigen. Es kommen weiterhin keine Benachrichtigungen von RW an. Einzig die Newsletter von RW, die empfange ich ...


    Zitat Zitat von Catch-22 Beitrag anzeigen
    Hast du mal in den Spam Ordner geschaut? Bei mir landeten die letzten Mitteilungen dort
    Zitat Zitat von Steffen42 Beitrag anzeigen
    die landen bei mir neuerdings im Spam-Ordner. Vielleicht bei Dir auch?
    Steht vl. RW neuerdings in irgendeiner Blacklist drin?

    Auffällig war auch, dass die fehlenden RW-Benachrichtigungen zeitgleich mit den Login-Problemen auftraten.


    Ich möchte diesen Faden jedoch nicht schreddern mit diesem Thema. Herzlichen Dank Catch und Stefffen.
    Highlights bisher:
    2012: 100MC Brocken Berlin -
    22.12.2012 - Bergmarathon - insgesamt 1.570 hm und 42,195 km
    2013/2014/2015/2016/2017/2018/2019: Majors in Boston, New York, Chicago, Tokio und Berlin
    15.+16. Juni 2018 - 24 h Burginsellauf = 121,74 km






  19. #44
    Avatar von Catch-22
    Im Forum dabei seit
    02.06.2014
    Ort
    NRW
    Beiträge
    3.384
    'Gefällt mir' gegeben
    1.505
    'Gefällt mir' erhalten
    957

    Standard

    Zitat Zitat von Isse Beitrag anzeigen
    Steht vl. RW neuerdings in irgendeiner Blacklist drin?
    Das kann gut sein. Ich bekomme alles von hier auf GMail und Google hat rw wohl in ihrer Blacklist.
    Wenn T-Online dein EMail Anbieter ist, dann lest euch mal das hier durch.
    Wenn ihr den Spamschutz Plus habt, müsste ihr "tabing@runnersworld.de" zu vertrauenswürdigen Absendern hinzufügen, also auf die persönliche Whitelist, setzen. Ich würde auch die Domain (@)forum.runnersworld.de in die Whitelist aufnehmen. Das vor dem @ ist jedoch immer anders.
    Auf die Whitelist würde ich die beiden auch beim Thunderbird setzten, siehe hier

    Auffällig war auch, dass die fehlenden RW-Benachrichtigungen zeitgleich mit den Login-Problemen auftraten
    Höchstwahrscheinlich gibt es auch einen Zusammenhang. Das Login Problem wird wohl an veränderten Server Einstellungen liegen, veränderte Einstellungen können auch dazu führen, dass der Mail Header nicht mehr intakt/verändert ist und die Mail Anbietern daher rw nun blocken. Bei dir kommt dazu, dass T-Online Postfächer doch gerne mal zugespammt werden und T-Online daher einen recht aggressiven Filter hat.

  20. #45
    Der-mit-dem-Mibo-Malaga+Crazy-rollt Avatar von D-Roller
    Im Forum dabei seit
    04.02.2012
    Ort
    Koblenz
    Beiträge
    399
    'Gefällt mir' gegeben
    78
    'Gefällt mir' erhalten
    29

    Standard

    Zitat Zitat von D-Roller Beitrag anzeigen
    Heute funktionierte das Anmelden ohne Probleme.
    Heute gab es dagegen wieder Probleme.
    Gruß
    Uli


    Tretrollerfahren ist besser als ...
    ehrlich

  21. #46
    Weck' den Kenianer in dir! Avatar von Yin
    Im Forum dabei seit
    05.05.2013
    Beiträge
    927
    'Gefällt mir' gegeben
    0
    'Gefällt mir' erhalten
    0

    Standard

    Es funktioniert bei mir auch nur über die Homepage direkt, was mir aber leider auf dem Smartphone nichts nutzt, da es dort den login Button in der mobilen Ansicht nicht gibt. (Oder ich ihn nicht sehe)
    Ansonsten geht es weder mobil, noch im Chrome, Firefox, auf Arbeit oder zuhause. Sehr unschön.
    "Wer eine Jogginghose trägt, hat die Kontrolle über sein Leben verloren." (Karl Lagerfeld)

  22. #47
    cristiano
    Gast

    Standard

    Zitat Zitat von Yin
    Es funktioniert bei mir auch nur über die Homepage direkt, was mir aber leider auf dem Smartphone nichts nutzt, da es dort den login Button in der mobilen Ansicht nicht gibt.
    Merkwürdigerweise funktioniert es bei mir auf WINDOWS-Systemen (sowohl Firefox als auch Opera) nur über die Startseite und nicht übers Forum, mobil auf ANDROID-Systemen jedoch auch übers Forum. Dort wähl ich eh immer die "normale Ansicht" aus, weil die mobile so schlecht gemacht ist, und da sind dann auch die entsprechenden Formularfelder und Submit-Buttons da.

    Das Ganze scheint entweder sehr kompliziert zu sein, oder aber "die Technik" ist nicht allzu kompetent besetzt. Oder es ist einfach egal.

  23. #48
    Administrator Avatar von Tim
    Im Forum dabei seit
    02.04.2002
    Beiträge
    4.705
    'Gefällt mir' gegeben
    49
    'Gefällt mir' erhalten
    108

    Standard

    Ich kann es leider nicht selbst erledigen
    Viele Grüße
    Tim

  24. #49
    Avatar von Isse
    Im Forum dabei seit
    13.10.2012
    Beiträge
    9.733
    'Gefällt mir' gegeben
    1.486
    'Gefällt mir' erhalten
    1.589

    Standard

    Nur der Vollständigkeit halber.

    Meine Benachrichtungen über Abos und PNs funktionieren seit dem Nachmittag wieder. Die Benachrichtigungen sind uralt, aber sie kamen und somit ist dies wohl als Fortschritt zu werten. Und nein, wir haben seit dem WE keine Veränderung im EMail-Programm vorgenommen. Meine Vermutung wäre, dass dies doch an RW gelegen haben könnte.

    Login funktioniert hier einwandfrei.
    Highlights bisher:
    2012: 100MC Brocken Berlin -
    22.12.2012 - Bergmarathon - insgesamt 1.570 hm und 42,195 km
    2013/2014/2015/2016/2017/2018/2019: Majors in Boston, New York, Chicago, Tokio und Berlin
    15.+16. Juni 2018 - 24 h Burginsellauf = 121,74 km






  25. #50
    Auf der Suche nach sub-2 Avatar von Morchl
    Im Forum dabei seit
    07.06.2013
    Ort
    Hollabrunn
    Beiträge
    2.345
    'Gefällt mir' gegeben
    48
    'Gefällt mir' erhalten
    21

    Standard

    Zitat Zitat von Morchl Beitrag anzeigen
    Direktes Einloggen bei Antworten auf einen Beitrag funkt bei mir nicht (Chrome).
    immer noch - über Android/Crome
    Morchl
    http://www.endomondo.com/stats/4520808
    Ein rollender Stein setzt kein Moos an.
    Member des Garmin Elite Teams.



    09/14 Wachau HM : 2:09:47
    04/15 VCM HM : 2:07:06
    09/15 Wachau HM : 2:08:12
    04/18 VCM HM : ???

    Kilo killen 2018: Ziel: 85 kg, aktuell 92,4 kg

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Ambit 2 Daten auf PC übertragen, scheinen in Mouvescount aber nicht auf?
    Von pixfan im Forum Pulsuhren, GPS, Trainingssoftware
    Antworten: 2
    Letzter Beitrag: 18.01.2015, 09:56
  2. Antworten: 7
    Letzter Beitrag: 19.01.2008, 12:14
  3. Zu schlau um schnell zu sein.
    Von ahkah im Forum Foren-Archiv
    Antworten: 19
    Letzter Beitrag: 19.04.2007, 20:57
  4. Schön, dabei zu sein....
    Von bomber29 im Forum Foren-Archiv
    Antworten: 13
    Letzter Beitrag: 26.10.2005, 14:18
  5. Temporäre Knieprobleme
    Von erben_001 im Forum Foren-Archiv
    Antworten: 24
    Letzter Beitrag: 22.07.2003, 21:46

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •