PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem mit Laufsensor Polar S1



Manu T.
13.08.2012, 19:23
Hallo,

habe vor kurzem wieder mit dem "laufen / joggen" angefangen (nach etlichen Jahren des nichts tuns) ;)

Habe mir daher den Laufcomputer Polar RS200 mit dazu gehörigen Laufsensor S1 zugelegt.

Habe beides jetzt mal benutzt, aber leider überträgt der Laufsensor weder Geschwindigkeit noch zurück gelegte Strecke an den Laufcomputer :-/
Laufsensor ist eingeschaltet und der Laufcomputer meldet auch "Laufsensor-Signal gefunden" trotzdem werden mir auf dem Laufcomputer die Daten nicht angezeigt, weder während des laufens, noch danach in der Zusammenfassung.

Im Laufcomuter habe ich in der Einstellung "Training" >> "Freies" ausgewählt

Habe in der Gebrauchsanleitung nix weiter gefunden und auch schon gegooglt, aber nix gefunden was mir bei dem Problem weiter hilft.

Vielleicht kann mir ja hier jemand weiterhelfen!?

Mit freundlichen Grüßen
Manu

Rennsemmel84
14.08.2012, 15:18
Es scheint kein Handhabungsfehler vorzuliegen. Hast du die Uhr gebraucht gekauft? Denn eigentlich gibt es die RS200 schon seit einigen Jahren nicht mehr

Manu T.
14.08.2012, 19:13
Hi Rennsemmel84,

ja hatte ich gebraucht über eBay gekauft...

Meinst das der Laufsensor defekt ist?? :-(

foto
14.08.2012, 20:00
Hi Rennsemmel84,

ja hatte ich gebraucht über eBay gekauft...

Meinst das der Laufsensor defekt ist?? :-(

Nein, glaub ich nicht.

Rennsemmel84
14.08.2012, 20:40
Du kannst an der Uhr keine Einstellungen - bezüglich des Laufsensors - vornehmen, als ihn zu aktivieren/deaktivieren oder ihn zu kalibrieren, d.h. du kannst auch nichts verstellen.
Wenn die Uhr die Meldung anzeigt "Signal gefunden", dann sollte er auch automatisch senden. Ich nehme an, du hast auch eine frische Batterie in den Sensor rein.
Ich hatte diesen Sensor auch einmal und hatte nie Schwierigkeiten damit.

Ich glaube nicht, dass du selbst noch irgendetwas ausprobieren kannst...

Manu T.
14.08.2012, 20:49
Ja, Batterie hatte ich gewechselt, die ist in Ordnung

wie gesagt... der Laufcomputer erkennt den Sensor ja, nur die Datenübermittlung klappt nicht :(

Was ich jetzt als Training einstell ("Freies" oder "Basis" oder was auch immer) dürfte ja egal sein, oder? Daten sollten ja immer übermittelt werden?!

Da ich ja jetz erst wieder mit joggen angefangen hab, bin ich wohl noch so langsam das der Sensor meint...den Mist muss er ned übermitteln :)

Hmm, dann wohl doch mal bei nem Fachhändler prüfen lassen, oder?

Gruß
Manu

Rennsemmel84
15.08.2012, 10:37
Die Trainingseinstellung hat damit nichts zu tun.

Geh einfach einmal vor Ort in ein Geschäft, nimm das Gerät mit und frag dorten nach - vielleicht ist auch einfach nur eine Kleinigkeit übersehen worden.

Eine Überprüfung bei Polar kostet nun halt wieder Geld...

Jeder hat mal klein angefangen, da soll sich der Sensor gefälligst nicht so haben:zwinker5:

Manu T.
16.08.2012, 10:17
Guten Morgen Rennsemmel84,

war gestern Früh mal wieder beim laufen und.... kaum zu glauben, aber der Laufsensor ging auf einmal :)
Hab aber beim einschalten auch nix anderes gemacht als wie die letzten male (sobald Herzfrequenz am Laufcomputer angezeigt wird, den Laufsensor einschaltet) ... so wie es in der Anleitung steht.
Das einzigste was anders war , das ich den Sensor diesmal am linken Schuh hatte (glaub leztens wars der rechte Schuh), dürfte aber normal total egal sein auf welcher Seite er is.
Und ich hatte vorher Batterie mal rausgenommen, kurz gewartet und wieder eingesetzt.

Vielleicht hat der Sensor auch nen Wackler...werd ich ja beim nächstenmal dann sehn :)

LG
Manu

cansas
19.08.2012, 13:34
Hallo,
um dem Spuck ein Ende zu machen kannst du den Sensor (S1) Stromlos machen und für ca 5 Minuten so lassen. Danach eine Batterie einsetzten und mit der Roten Taste testen ob alles "grün" ist.
Zweite Sache, kalibrieren des Sensor mit der Uhr. Es ist Egal ob der Sensor rechts oder links getragen wird. Es ist aber notwendig ihn auf den Laufstil einzustellen.

für die wo ähnliche Probleme haben hier die Links zu den Anleitungen:
http://www.polar.fi/e_manuals/RS200/Polar_RS200_user_manual_Deutsch.pdf
http://www.polar.fi/e_manuals/S1_Foot_Pod/Polar_S1_foot_pod_accessory_manual_Deuts ch.pdf

liebe Grüße
Matthias