Banner

"DA IST DAS DING!!!!" ...die neue RS800cx Multi

951
Hallo bin neu hier.
Hab nach durchlesen dieses Forums noch eine Frage die ich nicht gefunden habe oder überlesen habe.
Bin im besitz des RS800cx Multi und bin nach jetzt zwei Wochen langsam mit ihr vertraut.
Allerding komm ich nicht darauf was ich machen muss, das mir die zurück gelegte Distanz in der Uhr angezeigt wird.
Die Distanz kann ich in der Software einsehen, aber nicht im Betrieb während einer Aufzeichnung.
Was muss ich machen?
Danke
Alex

953
Ja, da komm ich unter anderem in die Anzeig Distanz, aber da wird mir genau so wenig die Distanz angezeigt, wie allen anderen Anzeigen auch.
Ach so, die Distanz bleibt bei 0,00 km stehen.
Alex

956
Hallo !

Ich hatte vor wenigen Wochen gleiches Problem, allerdings nachdem die Anzeige zuvor einwandfrei funktioniert hatte.
In diesem Forum habe ich auch den Hinweis auf den Reset des G3s gefunden, was das Problem auch beseitigt hatte.

Schließe mich dem Tipp von Luke demnach an. Reset sollte helfen.

Gruß,
Jochen

957
Mach mal ein Reset des G3 Sensors. Hierfur musst Du nur die Taste am Sensor für mehr als 10sek gedrückt halten. Danach funktioniert alles einwandfrei...

Gruß LukeNRG


Danke LukeNRG,
genau das war es.
Darauf bin ich nicht gekommen, da ja die Geschwindigkeit angezeigt wurde.
Alex

958
Hi,

ich habe Probleme mit dem Anpassen der Displaysätze. Und die Bedienungsanleitung hilft da auch nicht so richtig weiter. Ich zitiere mal: "Deaktivieren Sie das Kästchen Display, um das Display zu deaktivieren."

Das Kästchen habe ich im Polartrainer überhaupt nicht!!!

Komisch, oder?

LG, Martin

960
MofoDesign hat geschrieben:Hi,

ich habe Probleme mit dem Anpassen der Displaysätze. Und die Bedienungsanleitung hilft da auch nicht so richtig weiter. Ich zitiere mal: "Deaktivieren Sie das Kästchen Display, um das Display zu deaktivieren."

Das Kästchen habe ich im Polartrainer überhaupt nicht!!!

Komisch, oder?

LG, Martin
...du meinst den "Titel" der einzelnen Displayanzeigen während dem Training?
Kann man getrost deaktivieren, denn das behindert nur das Durchschalten der Displayanzeigen, am besten ausprobieren...dann wirst du den Unterschied merken.
Das Einstellen der Displaysätze würde ich an deiner Stelle aber über Protrainer machen
LG taunusjogger

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Es soll ja Leute geben die müssen essen um laufen zu können.
....ich laufe lieber um essen zu können.
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

PB
2006 - JP Morgen Chase (5,6km) 00:22:10
2006 - Stadtlauf Hadarmar (10km) 00:42:41
2008 - Brechen (HM) 01:34:01
2008 - 2/3 Marathon Mainz 02:09:21
2008 - Marathon Frankfurt (M) 03:18:00

961
taunusjogger hat geschrieben:...du meinst den "Titel" der einzelnen Displayanzeigen während dem Training?
Nein, das meinte ich nicht, denn das ist in der Bedienungsanleitung ein anderer Punkt.

Mein Problem ist, dass ich im Einstellfeld des Displays im Protrainer vier verschiedene Reiter habe (Geschwindigkeit, Geschwindigkeit/Trittfrequenz, Höhe ... oder so ähnlich, habe den Protrainer gerade nicht an meinem Rechner). In jedem Reiter kann ich dann unterschiedliche Displaysätze anpassen. Aber wann bitte, wird welcher Reiter abgerufen? Ich kann schließlich weder einem Training noch einer Sportart einem speziellen Reiter zuordnen. Ich finde das mit diesen Reitern ein wenig verworren.

Komisch ist übrigens auch, dass, wenn ich zum Beispiel Joggen gehe, der Computer mich jedesmal darauf hinweist, dass der Schrittzähler nicht funktioniert, obwohl ich weder einen habe, noch irgendwo ein Kreuz gemacht habe, dass ich einen benutze ...

962
MofoDesign hat geschrieben:Mein Problem ist, dass ich im Einstellfeld des Displays im Protrainer vier verschiedene Reiter habe (Geschwindigkeit, Geschwindigkeit/Trittfrequenz, Höhe ... oder so ähnlich, habe den Protrainer gerade nicht an meinem Rechner).
Die Reiter geben an, wie die Displays aussehen, wenn man die entsprechenden Sensoren hat.
Reiter Geschwindigkeit: Es wird nur die Geschwindigkeit/Distanz gemessen (z.B. per G3 oder per Radsensor)
Reiter Geschwindigkeit/Trittfrequenz: Es wird Geschwindigkeit und Trittfrequenz gemessen (z.B. per S3 oder beider Radsensoren)
Reiter Keine Geschwindigkeit/Trittfrequenz: Uhr wird nur zur Herzfrequenzmessung ohne andere Sensoren benutzt.

963
Christoph83 hat geschrieben:Die Reiter geben an, wie die Displays aussehen, wenn man die entsprechenden Sensoren hat.
Reiter Geschwindigkeit: Es wird nur die Geschwindigkeit/Distanz gemessen (z.B. per G3 oder per Radsensor)
Reiter Geschwindigkeit/Trittfrequenz: Es wird Geschwindigkeit und Trittfrequenz gemessen (z.B. per S3 oder beider Radsensoren)
Reiter Keine Geschwindigkeit/Trittfrequenz: Uhr wird nur zur Herzfrequenzmessung ohne andere Sensoren benutzt.
Ja, das habe ich mir gedacht. Allerdings habe ich an dieser Logik gezweifelt, weil es bei mir nicht zu funktionieren scheint. Ich muss das nochmal testen, bevor ich definitiv behaupte, das da ein Fehler vorliegt.

Aber - wie gesagt - bemängelt die Uhr immer, dass ich "S3" überprüfen soll, obwohl ich überhaupt keinen S3 besitze und auch nirgends ein Häkchen bei S3 gemacht habe. Anschließend steht dann in einem Displaysatz die Schrittfrequenz, obwohl er auf den Reiter ohne Geschwindkeit/Trittfrequenz zurückgreifen müsste ... aber wie gesagt, ich werde das in Ruhe nochmal testen.

Danke erstmal für die Antworten.

964
MofoDesign hat geschrieben:Ja, das habe ich mir gedacht. Allerdings habe ich an dieser Logik gezweifelt, weil es bei mir nicht zu funktionieren scheint. Ich muss das nochmal testen, bevor ich definitiv behaupte, das da ein Fehler vorliegt.

Aber - wie gesagt - bemängelt die Uhr immer, dass ich "S3" überprüfen soll, obwohl ich überhaupt keinen S3 besitze und auch nirgends ein Häkchen bei S3 gemacht habe. Anschließend steht dann in einem Displaysatz die Schrittfrequenz, obwohl er auf den Reiter ohne Geschwindkeit/Trittfrequenz zurückgreifen müsste ... aber wie gesagt, ich werde das in Ruhe nochmal testen.

Danke erstmal für die Antworten.
Hast Du vllt. ein/en Schuh/Fahrrad ausgewählt?

965
Hallo,

wie kratzempfindlich ist eigentlich die Chromoberfläche bei der RS800CX PTE?

Wie sind da die Erfahrungswerte im Vergleich mit z.B. der RS400 oder RS800?

Gruß,
kommat

967
Huhu allerseits :)

ich habe eine kleine Frage, die schon einige Male geklärt wurde. Jetzt habe ich so viel gelesen, dass ich den Wald vor lauter Bäumen nicht mehr sehe. Sprich... ich stehe auf der Leitung.

Ich hab neue Schuhe und wollte kalibrieren. Ich mach das immer indem ich ne 1.000er Runde laufe und dann gucke, was die Uhr mir anzeigt (Rundenfunktion). Dann errechne ich den Faktor.

DA genau liegt mein Problem. bin gerade irgendwie verwirrt... Ist auch schon ne Weile her, seit ich das das letzte Mal gemacht habe...

Gelaufen bin ich also 1.000 Meter. Die Uhr zeigt mir für die runde 1.098m an.

Wie rum war das jetzt gleich? 1.100 / 1000 oder doch anders herum???

Herzlichen Dank für Eure Hilfe... :)
Wer Rächtschraibfeler findet, darf sie gern behalten. Sie sind urheberrechtlich nicht geschützt.

968
Ich lasse es von der Uhr berechnen. Laufe meine Abgemessene Strecke bei mir 4Km (je länger desto besser)
Dann drücke ich die Rote Taste für Lap
-> links oben lange drücken bis Eingaben kommt
-> rechts oben bis kalibrieren
-> lap Koriegieren (kommt nur bei Lap mit Rote Taste nicht bei Autolap)
-> mit Rote Taste beenden

gut ist :daumen:
600Km Spendenlauf für die Kinderklinik Tübingen
In der Ruhe liegt die Kraft. TRANSALPINE-RUN 30. August - 6. September 2014
Schönbuch 100Meilen

969
Hmmmh... das war jetzt nicht so ganz die Antwort, die ich erhofft hatte ;) aber vielleicht mach ichs beim nächsten Mal auch so.

Liebe Grüße!
Wer Rächtschraibfeler findet, darf sie gern behalten. Sie sind urheberrechtlich nicht geschützt.

970
Vicky09 hat geschrieben: DA genau liegt mein Problem. bin gerade irgendwie verwirrt... Ist auch schon ne Weile her, seit ich das das letzte Mal gemacht habe...

Gelaufen bin ich also 1.000 Meter. Die Uhr zeigt mir für die runde 1.098m an.

Wie rum war das jetzt gleich? 1.100 / 1000 oder doch anders herum???

Herzlichen Dank für Eure Hilfe... :)
Gehen wir mal logisch ran: du bist 1000m gelaufen und die Uhr hat 1098 angezeigt. Damit du das nächste mal auch wirklich bei 1000 ankommst, muss der Faktor also rein logisch unter 1 liegen, oder? :wink:

1000/1098=0,9107--> 0,911

Wenn du das andersrum machen würdest (also Faktor auf 1,098) würdest du ja das nächste mal auf 12xxm kommen. Ich hoffe ich konnte den Dschungel lichten :winken:

971
@Jens

JAAAAAAAAAA konntest Du!!! VIELEN DANK! :)

Ganz nebenbei bemerkt... das ist doch ne ganz schön große Abweichung...
Wer Rächtschraibfeler findet, darf sie gern behalten. Sie sind urheberrechtlich nicht geschützt.

972
ja das stimmt! Was war das für ein Schuh? Meine grösste Abweichung ist bei meinem KSWISS - da lieg ich bei 0.953.. meine flachen Schuhe liegen alle im Bereich 0,990 bis 1.020.. Ich glaube wenn ich mir beim Barfusslaufen den da irgendwo anklebe, lande ich bei 1.0 :)

973
Hmmmh... ich hatte so eine Abweichung auch noch nie. Deshalb werde ich wohl in den kommenden Tagen noch mal neu kalibrieren.

Ich hatte nen Mizuno Wave Ultima an heute... Ich hatte den aber vorher auch schon und nicht solch eine Abweichung...

Hmmmh... erstaunlich. Mal prüfen.
Wer Rächtschraibfeler findet, darf sie gern behalten. Sie sind urheberrechtlich nicht geschützt.

974
Ich habe schon Faktoren zwischen 0,9 und 1,1 gehabt, da ist 0,911 doch normal.
Wie Gäu-Läufer ja schon geschrieben hat, kann man mit der RS800CX während des Trainings kalibrieren. Man braucht lediglich die genaue Streckenlänge (die auch keinesfalls genau 1000 Meter sein muss). Und ab und zu mal einen Blick in die Bedienungsanleitung könnte auch nicht schaden (da steht nämlich alles drin!). :zwinker4:
Bild

975
Ich hätte dann auch mal wieder 2 technische Probleme.

Einerseits habe ich jetzt seit ein paar Wochen nen neuen Laptop und somit Windows 7. Die Installation von der Software und Adapter hat auch sofort geklappt, die Überspielung der Daten vom alten PC ebenfalls.
Allerdings funzt die Übertragung der Daten von der Uhr via Adapter auf den PC nicht, ich kann da die Uhr verrücken so viel wie ich will es geht nicht. Beim alten klappt alles sofort. Heute hätte ich nochmal versucht die Treiber für die Adapter neu zu installieren, doch da kriege ich die Meldung das eh alles da ist. Dafür zeigt es mir am Arbeitsplatz bzw. Computer wie das jetzt heißt auch keine USB Gerät am passenden Port an. :confused:

Andererseits habe ich gerade gemerkt, als die Daten nun via alten Laptop doch rübergespielt habe, dass ich bei sämtlichen Einheiten, seit dem letzten Upload zwar das Tagebuch öffnen kann, nicht aber die Detailinfos (sprich die ganzen Kurven, Rundenzeiten etc). Auf der Uhr sind die Daten aber da Was kann das sein?
Ich bin mir da jetzt nicht sicher, ob ich beim letzten mal in der Software was verstellt habe oder ob das damit zusammenhängt, dass ich nach dem letzten Upload mal mit dem GPS Sensor gelaufen bin und da irgendwas nicht umgestellt habe. :confused:
Bild
Bild


PB
05.13 Stadtlauf Innsbruck (10km) 44:54 PB
07.11 Gletschermarathon (HM) 1:38:03 PB
04.10 Wien Marathon (M) 3:38:33 PB

http://lowiversum.wordpress.com/

978
@Gau Läufer: 64 bit

@ Luke: Irgendwie klappt das auch nicht, habe den Treiber inkl. der Polar Trainer Software nochmal deinstalliert. Die Software neu installiert, und wollte den Treiber dann einfach mit dem Einstecken es USB Bars installieren. Der Laptop erkennt zwar dass da nen Treiber dafür notwendig ist, installiert den aber nicht automatisch. Somit habe ich ihn so von der Polar HP runtergeladen, doch trotzdem wird der Stick noch immer nicht erkannt
Bild
Bild


PB
05.13 Stadtlauf Innsbruck (10km) 44:54 PB
07.11 Gletschermarathon (HM) 1:38:03 PB
04.10 Wien Marathon (M) 3:38:33 PB

http://lowiversum.wordpress.com/

979
Ich habe noch die alte RS800 mir dem S3 Sensor. Bis jetzt immer zufrieden - top Uhr. :daumen: Seit einigen Wochen neuen Rechner mit Windows 7 64bit. Alles funzt top. Nun habe ich aber heute festgestellt, dass die Daten auf der Uhr nicht mit den übertragenen Daten auf der Polar Software übereinstimmen. :confused: Sprich die Uhr zeigt nach dem heutigen Training eine durchschnittliche HF von 148 an und auf der Kurve am Rechner habe ich einen Schnitt von 155. Pace auf der Uhr 5:02 und auf dem Rechner 5:00. (Wobei ich da schon immer Abweichungen von 1 bis 3s festgestellt habe). Aber die Sache mit der HF ist mir bisher noch nie passiert. Hat da jemand von euch ähnliche Erfahrungen gemacht? In letzter Zeit spinnt die HF-Messung sowieso meistens zu Beginn des Trainings, wahrscheinlich muss ein neuer Gurt her.

980
zwecks Win7 64bit
http://forum.runnersworld.de/forum/puls ... swert.html
http://forum.runnersworld.de/forum/puls ... 4-bit.html
Polar IrDA USB Adapter - Treiber Download - Software - Downloads - Support - Polar Electro - Deutschland
FAQs - Polar ProTrainer 5â„¢ - Produkt Support - Support - Polar Electro - Deutschland
600Km Spendenlauf für die Kinderklinik Tübingen
In der Ruhe liegt die Kraft. TRANSALPINE-RUN 30. August - 6. September 2014
Schönbuch 100Meilen

981
Danke für die Links. :daumen: Mal schauen ob ich da eine Lösung finde.

Nutzt ihr eigentlich die RR-Funktion (beat to beat)? Oder frisst die nur unnötig Speicherplatz? Es heisst nämlich die Abweichungen seien geringer wenn der Speicherintervall kürzer werde. Nun bin ich schon bei 5s, wenn ich die RR-Funktion ausschalte könnte ich auf eine Sekunde runter. Wäre mal ein Versuch wert.

982
Fusio hat geschrieben:Danke für die Links. :daumen: Mal schauen ob ich da eine Lösung finde.

Nutzt ihr eigentlich die RR-Funktion (beat to beat)? Oder frisst die nur unnötig Speicherplatz? Es heisst nämlich die Abweichungen seien geringer wenn der Speicherintervall kürzer werde. Nun bin ich schon bei 5s, wenn ich die RR-Funktion ausschalte könnte ich auf eine Sekunde runter. Wäre mal ein Versuch wert.
ich hab für mich den Mehrwert da im normalen Training nicht festgestellt. Damit kannst du ja quasi wirklich ein Belastungs-EKG erstellen. Bei mir sind bis auf wenige Ausnahmen 5s eingestellt. Bei kurzen Intervallen stelle ich 2s ein.

983
Ich habe die RR-Funktion ausgeschaltet und den Speicherintervall auf 1sec.
Außer ich sollte mal länger wie 4:30h unterwegs sein dann kann ich den Speicherintervall höher setzen.
Nach dem Übertragen wird die Trainingseinheit auf der Uhr gelöscht.

Kannst du das lesen was die RR-Funktion ausgibt. Mir reicht der normale Puls und gut ist.
600Km Spendenlauf für die Kinderklinik Tübingen
In der Ruhe liegt die Kraft. TRANSALPINE-RUN 30. August - 6. September 2014
Schönbuch 100Meilen

984
Hi zusammen !

Um nochmal schnell auf die Kalibrierungsfaktoren zurück zu kommen: Ich habe bei meinen Asics (mittlerweile eigentlich alles Kayano, bei den anderen vorher aber auch) schon immer solche Faktoren um 0,90 bis 0,91. Dabei habe ich den Sensor relativ weit oben am Schaft angebracht.
Im Prinzip ist's aber auch egal, wie groß die Abweichung ist, solange nach der Kalibrierung immer halbwegs gleiche Werte rauskommen. Ist ja lediglich ein Proportionalfaktor.

985
Fusio hat geschrieben: Nutzt ihr eigentlich die RR-Funktion (beat to beat)? Oder frisst die nur unnötig Speicherplatz? Es heisst nämlich die Abweichungen seien geringer wenn der Speicherintervall kürzer werde. Nun bin ich schon bei 5s, wenn ich die RR-Funktion ausschalte könnte ich auf eine Sekunde runter. Wäre mal ein Versuch wert.
Ich benutze das gelegentlich, um den Trainingszustand zu kontrollieren. Damit wird grob gesagt der genaue zeitliche Abstand zwischen den Herzschlägen gemessen. (Mehr über HF-Variablität: Link.)
Das ganze ist unabhängig vom Speicherintervall und verbraucht eine Menge Speicher, da ja jeder Herzschlag protokolliert wird.
Da es für die meisten uninteressant ist, ist es im Auslieferungszustand auch deaktiviert. :zwinker2:
Bild

986
moinmoin. Falls hier noch jemand den RS800 in Verwendung hat... :D hätte mal eine Frage.
Ich verwende den RS800 bei verschiedenen Sportarten. Unteranderem Laufen und Radfahren. In der Polar Software habe ich eingestellt, dass bei der Sportart Laufen der S3 verwendet wird, und beim Radfahren der Radsensor.

Mein Problem ist, dass wenn ich die Trainingsdaten in die Software übertrage, werden alle Einheiten (Freies Training) als Laufen (Sportart) angezeigt.

Weiss hier jemand eine Lösung? Die Einheiten sollen automatisch ihrer tatsächlichen Sportart zugeordnet werden :)

Gruß
Stefan

988
Hallo Forengemeinde,

endlich ist sie da, meine RS800CX :D
aber gleich eine Frage an die RS800CX-Besitzer:
Sieht es bei Euch auch so aus, als ob das Glas der Uhr am Rand zur bzw. oberhalb der OK-Taste ca. 0,6cm gesprungen/stumpf ist? (also exakt zwischen Glas und Knopf auf 12Uhr)

Da es in diesem Video ab 0:34 auch gut zu sehen ist, frage ich mich, ob dies "Stand-der-Technik" ist oder ich (wie der Video-Ersteller auch) eine defekte Uhr bekommen hab?!?
Hier noch zwei Fotos was ich meine:
[ATTACH]11104[/ATTACH]
[ATTACH]11105[/ATTACH]

Für's Feedback im Voraus besten Dank! :daumen:
Dateianhänge
CIMG2001.jpg CIMG2001.jpg 418 mal betrachtet 190.15 KiB
RS800CX.jpg RS800CX.jpg 479 mal betrachtet 74.98 KiB

990
Gäu-Läufer hat geschrieben:Ich habe die RS800CX PTE da ist alles normal.
Besten Dank für Deine schnelle Antwort!
Das bedeutet leider, dass ich noch nicht mit der Uhr "rumspielen", geschweige denn damit laufen gehen kann und sie retoure geht... :heul2:

Sieht wirklich aus als wäre da bei der Produktion/Zusammenbau etwas abgeplatzt :klatsch:
Komisch nur, dass ich dies auch bei einer dritten Uhr bei YouTube (ab 0:19) gesehen habe... Ist vlt. ne ganze Serie... :confused:

Trotzdem Danke! :daumen:

991
Hi,

das ist ganz normal. Das kommt daher, dass an dieser Stelle während der Produktion des Glas Uhrenglas es an genau dieser Stelle vom "Rohling" getrennt wird. Daher bricht das Licht an dieser Stelle etwas anders als am Rest des Glasrandes.

Das Problem gibt sich mit der Zeit, da sich zwischen der Taste und Display ein bisschen Staub ablagert und es dann einheitlich "grau" aussieht...

Gruß LukeNRG
Jetzt NEU: TrainingLab.com - Entdecke Deinen persönlichen Trainingplan!

LukeNRGs Weblog - Neuigkeiten rund ums Laufen, Bike & Training

992
Och nee, das ist jetzt nicht war...
Hab gester Nacht die Polar in die Packstation zur Retoure gelegt.
Naja, mal sehen was der Zweirad-Stadler dazu sagt...

Aber schon etwas traurig, dass bei so einem Premium-Modell die Fertigung so abläuft! :haeh:
Denn in meinem zweiten Bild sieht man ja sehr gut, dass es wirklich unregelmäßig ausgeplatzt ist.

Trotdem herzlichen Dank!
Freue mich aber immer nocht auf die Uhr (auch wenn der Kratzer "original" ist :wink: ) Denn es ist endlich das ultimative All-In-One-Trainingsgerät für MTB- & Lauftraining!! :)

993
Hallo,

ich habe auch mal eine Frage zur RS800CX.
ich nutze die Uhr schon länger zum Training, habe mich jetzt aber zum erstenmal mit den Sportartprofilen beschäftigt und bin dort auf ein problem gestossen.

Ich habe 4 Sportarten angelegt: Laufen, Radfahren, Radfahren Rolle, Schwimmen.
Fürs Laufen habe ich im Protrainer 5 mehrere Trainingseinheiten angelegt (Dauerlauf, Intervalle, Tempolauf) und für die anderen Sportarten jewiels eine Einheit und bei jeder Einheit "Sportartspezifische Einstellungen" gewählt. Dort habe ich für die laufeinheiten zur Distanzmessung den S3 angewählt und für den Kalibrierungsfaktor "Aktuelle Einstellungen" ausgewählt, damit der in der Uhr eingestellte Kalibrierungsfaktor benutzt wird. Standardmässig wird Schuh1 ausgewählt wenn ich zum Training eine Lauftrainingseinheit in der Uhr wähle, allerdings wird immer der Kalibrieungsfaktor 1.000 benutzt. Auch wenn ich vor Trainingsbeginn manuell auf Schuh2 weiterschalte wird auch für diesen der Faktor 1.000 verwendet und nicht die in der Uhr eingestellten Faktoren.
Ist das ein bekannter Bug oder gibt es dafür eine Lösung, bzw. muss ich da noch andere Einstellungen vornehmen?

Alles andere klappt, also z.B. wenn ich ein Schwimmtraining auswähle zeichnet die Uhr keine Höhe/Geschwindkeit auf oder wenn ich ein Rollentraining auswähle, wird automatisch Rad3 gewählt und nur die Trittfrequenz und Puls aufgezeichnet, aber keine Geschwindigkeit oder wähle ich ein Rennradtraining aus wird automatisch Rad1 ausgewählt und die Geschwindigkeit/Trittfrequenz/Puls aufgezeichnet.
Prinzipiell funktioniert die Sache mit den Sportartprofilen also, nur die Kalibrieungsfaktoren des S3 werden immer auf 1.000 eingestellt (beende ich das Training habe ich also eine falsche Distanz, schaue ich nach dem Training in den Einstellungen der Uhr nach, sind aber die richtigen Faktoren hinterlegt, nur werden sie ignoriert).
Starte ich hingegen ein "Freies Training" und wechsel manuell auf den jeweiligen Schuh werden die richtigen Faktoren benutzt.

Ich hoffe es weiß hier einer der Experten Rat.
Schonmal ein danke an jeden der sich den langen Text durchliest und versucht zu helfen.

Grüße
Christoph

994
Gäu-Läufer hat geschrieben:Ich habe die RS800CX PTE da ist alles normal.
Wärst Du so gut und schaust noch mal ganz genau nach, ob bei Dir wirklich nichts zu sehen ist? Wäre hilfreich für evtl. Diskusionen beim Umtausch...

Beste Grüße | RUN_maniac

Kalibrierungsfaktor S3

995
Hi Christoph
Christoph83 hat geschrieben: ... Auch wenn ich vor Trainingsbeginn manuell auf Schuh2 weiterschalte wird auch für diesen der Faktor 1.000 verwendet und nicht die in der Uhr eingestellten Faktoren. ...
Ein ähnliches Problem habe ich mit meiner Uhr auch. Der Kalibrierungsfaktor bleibt nicht dauerhaft gespeichert und ist dann beim Training in der Uhr (und auch im PPT5) falsch hinterlegt.
Deswegen habe ich mit Polar telefoniert und dort ist das Problem wohl bekannt. Soll irgendwann behoben werden. Bis dahin müssen wir uns damit begnügen den Faktor manuell zu korrigieren.

Grüße
Sebastian
"It doesn't get any easier, you just get faster." - Greg LeMond

996
RUN_maniac hat geschrieben:Wärst Du so gut und schaust noch mal ganz genau nach, ob bei Dir wirklich nichts zu sehen ist? Wäre hilfreich für evtl. Diskusionen beim Umtausch...

Beste Grüße | RUN_maniac
Wenn ich die Uhr im Licht hin und her bewege sehe ich auch Schattierungen. Aber die sind so minimal das es mir nichts ausmacht. Ich habe sie seit dem 30.04.2009. Siehe mein Avatar Bild der erste lauf mit der Uhr.
600Km Spendenlauf für die Kinderklinik Tübingen
In der Ruhe liegt die Kraft. TRANSALPINE-RUN 30. August - 6. September 2014
Schönbuch 100Meilen

997
Gäu-Läufer hat geschrieben:Wenn ich die Uhr im Licht hin und her bewege sehe ich auch Schattierungen. Aber die sind so minimal das es mir nichts ausmacht. Ich habe sie seit dem 30.04.2009. Siehe mein Avatar Bild der erste lauf mit der Uhr.
Habe auch im MTB-Forum nachgefragt und es sieht wohl wirklich so aus, als ob es bei jeder Uhr so ist!
Vlt. fällt die "Sollbruchstelle" aus der Fertigung noch etwas unterschiedlich stark aus aber prinzipiell scheint sie da zu sein... :frown:

Ja, da ist mir mein Perfektionismus wohl auf die Füße gefallen... Aber bei den Preisen denkt man halt... (falsch!)
Somit gibt es eben die doppelte Vorfreude :zwinker2:

Dank Dir noch mal!

998
So nun ist sie endlich da und auch schon eine ganze Weile in Benutzung! :daumen:
Aber jetzt hab ich doch noch mal eine Frage...

In der Uhr steht bei mir unter » Datei » Gesamt » Summe Gesamt-km immer das Datum 12.12.08 (Evtl. hab ich beim ersten Verwenden irgendwie die Datumseinstellung übersprungen...) Zumindest bekomme ich dies jetzt nicht mehr zurück gesetzt! Habe schon das
4-Tasen-Reset und
» Datei » Löschen » Gesamt » Alles sowie
ProTrainer5 Software »Einstellungen Polar Modell bearbeiten »Allgemein »[Feld] Gesamt »Bearbeiten »Datum ändern probiert...

Außerdem stimmt die "Summe" in der Uhr auch nicht
•Schuhe 1 bzw. Schuhe Distanz: 41km
•Rad 1 bzw. Räder Distanz: 97km (davon 65km per Hand aus "altem Radcomp" in Software übertragen + 32km real mit RS800CX gefahren)
•Summe Gesamt-km: 78km + falsches Datum ??

Würde deshalb gern mal einen kompletten Reset machen...
Bin für Lösungsansätze dankbar!

Aber sonst ist die Uhr TOP erst gestern wieder schönes Intervalltraining absolviert.

999
Nachdem ich nun heute zum zweiten Mal einen Wettkampf gelaufen bin, ohne eine eigene Zeit auf der Uhr zu haben, frage ich euch mal zu meinem Problem.

Ich wollte den Lauf nur mit Puls und ohne die übrigen Sensoren laufen. So habe ich es auch direkt vor dem Lauf, mit aktivierten Trainingseinheit, eingestellt. Beim Start hat die RS800cx sich über einen fehlenden Sensor beschwert und NICHT die Zeit gestartet. Erst nachdem ich dann "freies Training" gewählt habe, konnte ich die Zeitnahme starten.
Liegt das uU daran, daß ich im PPT eine Distanz für die "Trainings"-einheit eingetragen habe? Das hatte ich eigentlich nur für die Wochenübersicht rein geschrieben.

Gruß
Sebastian
"It doesn't get any easier, you just get faster." - Greg LeMond

1000
LukeNRG hat in seinem Blog ja sehr gut erklärt, wie man die RS800 auch für einen Wettkampf mit verschiedenen Sportarten vorbereiten kann. Zur Sicherheit habe ich das bei einem Koppellauf nach einer Radrunde ausprobiert. Leider klappt es nicht so wie gedacht.

Die erste Einheit lässt sich normal starten. Wenn ich dann aber wechseln will und direkt die nächste Einheit starte, läuft dort nur die Erinnerungsfunktion mit einem Schlummertimer ab. Wenn ich die Einheit nicht direkt starte, aktiviert sich die Einheit nach 60s von selbst und dann kann ich sie auch wie geplant mit einem Druck auf die Start-Taste beginnen. Aber es kann ja auch nicht Sinn und Zweck sein, dass ich eine Minute darauf warten muß, bis die Uhr soweit ist. :confused:

Habe ich da bei den Einstellungen irgendeinen Kniff übersehen, oder läuft das bei euch auch so ab?

Grüße
Sebastian
"It doesn't get any easier, you just get faster." - Greg LeMond

Zurück zu „Pulsuhren, GPS, Trainingssoftware, Laufuhren“